<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.adnki.net/AKI/xmlrpc.php">
<META HTTP-EQUIV="REFRESH" CONTENT="360"><title>قلق فاتيكاني بشأن نوايا ترامب نصب جدار  مع المكسيك &#8211; Aki Arabic</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script> var theChampSiteUrl = 'http://www.adnki.net/AKI', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '181188228134', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'http://www.adnki.net/AKI/?p=14124'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://www.adnki.net/AKI/?p=14124', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=http:\/\/www.adnki.net\/AKI\/?p=14124><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.adnki.net/AKI/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.adnki.net/AKI/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.adnki.net/AKI/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
		var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:3.75px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:9.5px;}
			@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<link rel="alternate" type="application/rss+xml" title="Aki Arabic &raquo; الخلاصة" href="http://www.adnki.net/AKI/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Aki Arabic &raquo; خلاصة التعليقات" href="http://www.adnki.net/AKI/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.adnki.net\/AKI\/wp-includes\/js\/wp-emoji-release.min.js?ver=d61b3d324f157dd20cd2fa8621cf47c6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/advps-style.css?ver=d61b3d324f157dd20cd2fa8621cf47c6' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.adnki.net/AKI/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='aki-style-css'  href='http://www.adnki.net/AKI/wp-content/themes/aki/style.css?ver=d61b3d324f157dd20cd2fa8621cf47c6' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/css/front.css?ver=7.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=d61b3d324f157dd20cd2fa8621cf47c6'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=d61b3d324f157dd20cd2fa8621cf47c6'></script>
<link rel='https://api.w.org/' href='http://www.adnki.net/AKI/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.adnki.net/AKI/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.adnki.net/AKI/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بلجيكا تتوصل لاتفاق مع دول جوار لمراقبة المسافرين بالقطارات الدولية' href='http://www.adnki.net/AKI/?p=14118' />
<link rel='next' title='ترامب: من المبكر جدا الحديث عن نقل السفارة للقدس' href='http://www.adnki.net/AKI/?p=14126' />
<link rel="stylesheet" href="http://www.adnki.net/AKI/wp-content/themes/aki/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://www.adnki.net/AKI/?p=14124" />
<link rel='shortlink' href='http://www.adnki.net/AKI/?p=14124' />
<link rel="alternate" type="application/json+oembed" href="http://www.adnki.net/AKI/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D14124" />
<link rel="alternate" type="text/xml+oembed" href="http://www.adnki.net/AKI/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D14124&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.adnki.net/AKI/?wordfence_logHuman=1&hid=B788B28D63B7CC94A7C536CC061C11B4');
</script>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" />
<meta name="msapplication-TileImage" content="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" />
</head>

<body class="rtl single single-post postid-14124 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<p class="site-title"><a href="http://www.adnki.net/AKI/" rel="home">Aki Arabic</a></p>
						<p class="site-description"></p>
		</div><!-- .site-branding -->

		<section id="topWidget">
		<div class="inner">
<!-- 
		<br />
<b>Notice</b>:  Undefined variable: match in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>55</b><br />
<br />
<b>Notice</b>:  Undefined variable: match2 in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>55</b><br />
<br />
<b>Notice</b>:  Undefined variable: result in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>55</b><br />
Utenti totali: 0 -->
	<span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><a title="" href="http://www.facebook.com/pages/Adnkronos-Agenzia-di-stampa/181188228134"><img src="/AKI/wp-content/uploads/ico/ico-social-facebook-white.png" alt="Facebbok" class="num"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://twitter.com/akiarabic"><img src="/AKI/wp-content/uploads/ico/ico-social-twitter-white.png" alt="Twitter"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://plus.google.com/+AdnkronosTV"><img src="wp-content/uploads/ico/ico-social-gplus-white.png" alt="GooglePlus"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.youtube.com/adnkronostv"><img src="/AKI/wp-content/uploads/ico/ico-social-youtube-white.png" alt=""></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.adnkronos.com/rss"><img src="/AKI/wp-content/uploads/ico/ico-social-rss-white.png" alt="RSS"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> 
	<a title="" href="http://www.adnkronos.com/adn-newsletter"><img src="/AKI/wp-content/uploads/ico/ico-social-mail-white.png" alt="Email"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
</div>

</section>
		<section id="logo">
	<a href="http://www.adnki.net/AKI/" title="" class="imgLogo"><img src="/AKI/wp-content/uploads/2015/10/LogoAkiArab.png"
		alt="ADNKronos" />
	</a>
</section>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">القائمة</button>
			<div class="center"><div class="menu-menu-arabo-container"><ul id="primary-menu" class="menu"><li id="menu-item-4012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4012"><a href="/AKI/?cat=25" class="menu-image-title-after"><span class="menu-image-title">أخبار أخرى</span></a></li>
<li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="http://www.adnki.net/AKI/?cat=9" class="menu-image-title-after"><span class="menu-image-title">الصور</span></a></li>
<li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="http://www.adnki.net/AKI/?cat=8" class="menu-image-title-after"><span class="menu-image-title">الأفلام</span></a></li>
<li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="http://www.adnki.net/AKI/?cat=7" class="menu-image-title-after"><span class="menu-image-title">الرياضة</span></a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3608"><a href="http://www.adnki.net/AKI/?cat=6" class="menu-image-title-after"><span class="menu-image-title">القضايا الأمنية</span></a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3601"><a href="http://www.adnki.net/AKI/?cat=5" class="menu-image-title-after"><span class="menu-image-title">الأديان</span></a></li>
<li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="http://www.adnki.net/AKI/?cat=4" class="menu-image-title-after"><span class="menu-image-title">الثقافة والمجتمع</span></a></li>
<li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="http://www.adnki.net/AKI/?cat=3" class="menu-image-title-after"><span class="menu-image-title">الاقتصاد</span></a></li>
<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3606"><a href="http://www.adnki.net/AKI/?cat=2" class="menu-image-title-after"><span class="menu-image-title">السياسة</span></a></li>
<li id="menu-item-3780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3780"><a title="Home" href="/AKI/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title">الصفحة الرئيسية</span><span class='menu-image-hover-wrapper'><img width="24" height="24" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/h01.png" class="menu-image menu-image-title-hide" alt="h01" /><img width="24" height="24" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/h02.png" class="hovered-image menu-image-title-hide" alt="h02" style="margin-right: -24px;" /></span></a></li>
</ul></div></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<div id="primarylist">
<article id="post-14124" class="post-14124 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<header class="entry-header">
		<h1 class="entry-title">قلق فاتيكاني بشأن نوايا ترامب نصب جدار  مع المكسيك</h1>
		<div class="entry-meta">
			<!--  -->
			 <img src='http://www.adnki.net/AKI/wp-content/uploads/2015/11/ico-article.png' title='السياسة' alt='السياسة'  id='sci_icon_2' width='15' height='15' /> <span class="cat-links">&nbsp;<a href="http://www.adnki.net/AKI/?cat=2" rel="category">السياسة</a></span><br /><br />
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content"><span class="posted-on">وكالة (آكي) الإيطالية للأنباء <!-- < a href="http://www.adnki.net/AKI/?p=14124" rel="bookmark"> --><time class="entry-date published updated" datetime="2017-01-27T17:04:19+00:00">27 كانون الثاني/يناير 2017</time><!-- </a> --></span><span class="byline"> </span>		<p><a href="http://www.adnki.net/AKI/wp-content/uploads/2016/09/Vaticano.jpg" rel="attachment wp-att-9998"><img class="size-medium wp-image-9998 alignleft" src="http://www.adnki.net/AKI/wp-content/uploads/2016/09/Vaticano-300x200.jpg" alt="vaticano" width="300" height="200" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/09/Vaticano-300x200.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/Vaticano-24x16.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/Vaticano-36x24.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/Vaticano-48x32.jpg 48w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/Vaticano.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><span id="result_box" class="" lang="ar"><span class="">روما- أبدى الكرسي الرسولي</span> "ال<span class="">قلق" إزاء</span> "الاشارات التي يرسلها للعالم "بناء جدار بين الولايات المتحدة الأمريكية والمكسيك، يعتزم الرئيس الامريكي دونالد ترامب تشييده بين حدود البلدين للحد من الهجرة. </span></p>
<p><span id="result_box" class="" lang="ar">وأعرب الكاردينال بيتر تيركسون، رئيس المجلس الحبري لتعزيز التنمية البشرية الشاملة، في حديث مع وكالة الأنباء الفاتيكانية (Sir) عن  الأمل "بألا تتخذه بلدان أخرى، بما فيها الأوروبية، مثالا". .</p>
<p>وأضاف "نأمل بألا  يتم تشييد الجدار،  <span class="">لكن بمعرفتنا</span>  لنوايا ترامب، ربما يحدث" ذلك.   ونوه بأن "قلق الكرسي الرسولي لا يقتصر <span class="">على</span> الوضع مع المكسيك، ولكن <span class="">الإشارة</span> التي تصل للعالم" مع نصب الجدار. وأردف "ليس الولايات المتحدة حصرا من يريد بناء الجدران ضد المهاجرين، فإنه يحدث هنا أيضا في <span class="">أوروبا</span>. وآمل بألا تحذو دول أخرى حذوها"، ملفتا الى أنه "بوسع رئيس دولة بناء جدار،  ولكن قد يأتي رئيس آخر يدمره".</span></p>
<!-- hay -->
<p>&nbsp;</p>
<div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.adnki.net/AKI/?p=14124'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D14124")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Adnkronos&text=%D9%82%D9%84%D9%82%20%D9%81%D8%A7%D8%AA%D9%8A%D9%83%D8%A7%D9%86%D9%8A%20%D8%A8%D8%B4%D8%A3%D9%86%20%D9%86%D9%88%D8%A7%D9%8A%D8%A7%20%D8%AA%D8%B1%D8%A7%D9%85%D8%A8%20%D9%86%D8%B5%D8%A8%20%D8%AC%D8%AF%D8%A7%D8%B1%20%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83&url=http://www.adnki.net/AKI/?p=14124")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.adnki.net/AKI/?p=14124")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%D9%82%D9%84%D9%82%20%D9%81%D8%A7%D8%AA%D9%8A%D9%83%D8%A7%D9%86%D9%8A%20%D8%A8%D8%B4%D8%A3%D9%86%20%D9%86%D9%88%D8%A7%D9%8A%D8%A7%20%D8%AA%D8%B1%D8%A7%D9%85%D8%A8%20%D9%86%D8%B5%D8%A8%20%D8%AC%D8%AF%D8%A7%D8%B1%20%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83' ).replace('&', '%26') + '&body=' + decodeURIComponent('http://www.adnki.net/AKI/?p=14124' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.adnki.net/AKI/?p=14124', '%D9%82%D9%84%D9%82%20%D9%81%D8%A7%D8%AA%D9%8A%D9%83%D8%A7%D9%86%D9%8A%20%D8%A8%D8%B4%D8%A3%D9%86%20%D9%86%D9%88%D8%A7%D9%8A%D8%A7%20%D8%AA%D8%B1%D8%A7%D9%85%D8%A8%20%D9%86%D8%B5%D8%A8%20%D8%AC%D8%AF%D8%A7%D8%B1%20%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div>
</div><!-- .entry-content -->

	<footer class="entry-footer">
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">تصفّح المقالات</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.adnki.net/AKI/?p=14118" rel="prev">بلجيكا تتوصل لاتفاق مع دول جوار لمراقبة المسافرين بالقطارات الدولية</a></div><div class="nav-next"><a href="http://www.adnki.net/AKI/?p=14126" rel="next">ترامب: من المبكر جدا الحديث عن نقل السفارة للقدس</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

<div class="linksit">
<!-- Link siti Aki -->
<div class="hotBox">
	<header><a class="aki" href="http://www.adnkronos.com/aki-it/" target="_blank">AKI Italian</a></header>      
</div>
<div class="hotBox">
	<header><a class="aki" href="http://www.adnkronos.com/aki-en">AKI English</a></header>	
</div>
<!-- Fine link siti Aki -->

<!-- Search -->
<aside id="search-2" class="widget widget_search"><form id="ricerca" role="search" method="get" class="search-form" action="http://www.adnki.net/AKI/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="بحث في الموقع ..." value="" name="s" title="Ricerca per:">
				</label>
				
				<input type="submit" class="search-submit" value="Cerca"><a href="#" onclick="document.getElementById('ricerca').submit();" title="Cerca"><img src="http://www.adnki.net/AKI/wp-content/uploads/2015/10/ricerca.png" alt="Ricerca" width="33" height="33" border="0" align="top"></a>
			</form></aside><!-- Fine Search -->

<!-- Pubblicita 01 -->
<div class="banner-300-250">
	<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 ATF placement -->
<script data-adfscript="adx.adform.net/adx/?mid=73213"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 01 -->

<aside id="mostreadwidget-4" class="widget widget_mostreadwidget"><h2 class="widget-title">الأخبار الأكثر قراءة </h2><ul><li><a title='ألفانو: نسعى لاتفاق شامل بليبيا يضم حفتر أيضا (1840)' href='http://www.adnki.net/AKI/?p=13187'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AngelinoAlfano07-25x25.jpg" border="0" />ألفانو: نسعى لاتفاق شامل بليبيا يضم حفتر أيضا</a> </li><li><a title='حزب ايطالي: دهشة لفرار مدير جهاز الاستخبارات الداخلية من ليبيا (1462)' href='http://www.adnki.net/AKI/?p=13536'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/05/M5S-e1470317875787-25x25.jpg" border="0" />حزب ايطالي: دهشة لفرار مدير جهاز الاستخبارات الداخلية من ليبيا</a> </li><li><a title='نائب رئيس المجلس الرئاسي الليبي عن الجنوب موسى الكوني يعلن استقالته (714)' href='http://www.adnki.net/AKI/?p=13109'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/01/MoussaKouni-25x25.jpg" border="0" />نائب رئيس المجلس الرئاسي الليبي عن الجنوب موسى الكوني يعلن استقالته</a> </li><li><a title='ناشطون سوريون يرفضون الدستور الروسي المقترح (637)' href='http://www.adnki.net/AKI/?p=14070'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/10/RussiaSiria01-25x25.jpg" border="0" />ناشطون سوريون يرفضون الدستور الروسي المقترح</a> </li><li><a title='خبيرة إيطالية بالإرهاب: الاتجار بالبشر يدر على المهربين 300 مليون يورو سنويا بليبيا (382)' href='http://www.adnki.net/AKI/?p=13912'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/11/LorettaNapoleoni-25x25.jpg" border="0" />خبيرة إيطالية بالإرهاب: الاتجار بالبشر يدر على المهربين 300 مليون يورو سنويا بليبيا</a> </li><li><a title='تنظيم داعش &quot;يتقدم بسرعة&quot; في دير الزور (297)' href='http://www.adnki.net/AKI/?p=13756'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/siria_mapp-25x25.jpg" border="0" />تنظيم داعش "يتقدم بسرعة" في دير الزور</a> </li><li><a title='ايطاليا: فضلات موائد الأعياد بنصف مليار يورو (242)' href='http://www.adnki.net/AKI/?p=13073'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/01/TavolaCapodanno-25x25.jpg" border="0" />ايطاليا: فضلات موائد الأعياد بنصف مليار يورو</a> </li><li><a title='المفوضية الأوروبية: مزاعم عرقلة يونكر للإصلاح الضريبي أخطأت هدفها (226)' href='http://www.adnki.net/AKI/?p=13141'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/JunkerEU-e1473852651760-25x25.jpg" border="0" />المفوضية الأوروبية: مزاعم عرقلة يونكر للإصلاح الضريبي أخطأت هدفها</a> </li><li><a title='الخارجية الايطالية تنظم اجتماعا بمقرها لملحقيها العلميين (222)' href='http://www.adnki.net/AKI/?p=13174'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/05/Farnesina04-1-25x25.jpg" border="0" />الخارجية الايطالية تنظم اجتماعا بمقرها لملحقيها العلميين</a> </li><li><a title='بلجيكا: تعقب أصحاب تغريدات محرضة إثر مقتل مواطن بهجوم استانبول (217)' href='http://www.adnki.net/AKI/?p=13202'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/BelgiumFlag-25x25.jpg" border="0" />بلجيكا: تعقب أصحاب تغريدات محرضة إثر مقتل مواطن بهجوم استانبول</a> </li></ul></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="hotBox"><header><a class="aki" href="http://www.adnki.net/AKI/?cat=9" title="">الصور</a></header>
</div></div>
		</aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-nivo metaslider-6439 ml-slider">
    
    <div id="metaslider_container_6439">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_6439' class='nivoSlider'>
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604202433-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر" alt="" class="slider-6439 slide-6438" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604132236-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ بلح" alt="" class="slider-6439 slide-6437" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604132232-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ سوق شعبي" alt="" class="slider-6439 slide-6436" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604125454-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ السيدة زينب" alt="" class="slider-6439 slide-6435" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604125444-Copia-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ محلات" alt="" class="slider-6439 slide-6434" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604125433-Copia-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ أسواق رمضان" alt="" class="slider-6439 slide-6433" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604115534-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ فوانيس صفيح" alt="" class="slider-6439 slide-6429" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604115607-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ فانوس كبير" alt="" class="slider-6439 slide-6430" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604120818-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ فوانيس" alt="" class="slider-6439 slide-6431" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604124325-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ سوق" alt="" class="slider-6439 slide-6432" />
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_6439 = function($) {
            $('#metaslider_6439').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_6439 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_6439, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_6439, 1) : metaslider_6439(window.jQuery);
        };
        timer_metaslider_6439();
    </script>
</div>
<!--// meta slider--></aside><!-- Pubblicita 02 -->
<div class="banner-300-250">
	<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 MEDIUM placement -->
<script data-adfscript="adx.adform.net/adx/?mid=80292"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 02 -->
<!-- Video -->
<div id="accordion">
<div class="accordion-content"> 
<div class="title">
	<img src="http://www.adnkronos.com/res/img/ico/ico-video-big.png" alt="" width="35" height="35"> فيديو
</div>
<ul class="lista_post"> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=11066">مسؤول سياحي سوري: نود إبراز حجم دمار مواقعنا الأثرية والثقافية</h4>
    <div class="videocat"><img width="800" height="491" src="http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek.jpg" class="attachment- size- wp-post-image" alt="بسام بارسيك" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-300x184.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-768x471.jpg 768w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek.jpg 800w" sizes="(max-width: 800px) 100vw, 800px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=9296">عمدة طرابلس الغرب السابق: لا وجود لداعش في العاصمة</h4>
    <div class="videocat"><img width="352" height="198" src="http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908.jpg" class="attachment- size- wp-post-image" alt="60908" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-300x169.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-48x27.jpg 48w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908.jpg 352w" sizes="(max-width: 352px) 100vw, 352px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=8204">مقابلة مع سفير جمهورية العراق لدى الجمهورية الايطالية، أحمد بامرني</h4>
    <div class="videocat"><img width="634" height="521" src="http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581.jpg" class="attachment- size- wp-post-image" alt="MarraAmbIraq2016" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-300x247.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581.jpg 634w" sizes="(max-width: 634px) 100vw, 634px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=4516">آكي تلتقي الرئيس اللبناني الأسبق أمين الجميِّل</h4>
    <div class="videocat"><img width="640" height="480" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel.jpg" class="attachment- size- wp-post-image" alt="الرئيس اللبناني الأسبق" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel-300x225.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel-24x18.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel-36x27.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel-48x36.jpg 48w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=4490">القائم بالأعمال في السفارة العراقية بروما: القوات التركية في الموصل خرق لسيادتنا</h4>
    <div class="videocat"><img width="640" height="360" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI.jpg" class="attachment- size- wp-post-image" alt="AMBASCIATORE_IRAQ_AKI" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI-300x169.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI-48x27.jpg 48w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 </ul>  
</div> 
</div>
<!-- Fine Video -->
<div class="hotBox"><header>على الواجهة</header>
<div class="content_evid">
<ul class="lista_post"> 
  
   <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=3917"></a></h4><div class="float_l"><img width="200" height="198" src="http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ldf16_evidenza" /></div><hr /></li>
  
   <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=3911"></a></h4><div class="float_l"><img width="153" height="41" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Unknown" /></div><hr /></li>
  
  </ul>
</div>
</div>
<!-- Pubblicita 03 -->
<div class="banner-300-250">
<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 BTF placement -->
<script data-adfscript="adx.adform.net/adx/?mid=73227"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 03 -->

</div>

<!-- #secondary -->

</div>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	  <div class="innerFooter">
		<div class="site-info">
			<div class="socialFooter">
	<strong><!-- Seguici -->تابعنا</strong><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><a title="" href="http://www.facebook.com/pages/Adnkronos-Agenzia-di-stampa/181188228134"><img src="wp-content/uploads/ico/ico-social-facebook-black.png" alt="Facebbok"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://twitter.com/akiarabic"><img src="wp-content/uploads/ico/ico-social-twitter-black.png" alt="Twitter"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://plus.google.com/+AdnkronosTV"><img src="wp-content/uploads/ico/ico-social-gplus-black.png" alt="GooglePlus"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.youtube.com/adnkronostv"><img src="wp-content/uploads/ico/ico-social-youtube-black.png" alt=""></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.adnkronos.com/rss"><img src="wp-content/uploads/ico/ico-social-rss-black.png" alt="RSS"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> 
	<a title="" href="http://www.adnkronos.com/adn-newsletter"><img src="wp-content/uploads/ico/ico-social-mail-black.png" alt="Email"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
</div>
<ul id="footeNav">
	<li><a href="http://www.palazzodellinformazione.com/" title="معلومات قصر" target="_blank">Palazzo dell'Informazione</a></li>
	<li><a href="http://www.adnkronos.com/aki-it" title="AKI">AKI</a></li>
	<li><a href="http://www.adnkronos.com/multimedia" title="الوسائط المتعددة">Multimedia</a></li>
	<li><a href="http://www.adnkronos.com/immediapress" title="Immediapress">Immediapress</a></li>
	<li><a href="http://www.adnkronos.com/sostenibilita" title="الاستدامة">Sostenibilità</a></li>
	<li><a href="http://www.adnkronos.com/magazine" title="مجلة">Magazine</a></li>
	<li><a href="http://www.adnkronos.com/intrattenimento" title="تسلية">Intrattenimento</a></li>
	<li><a href="http://www.adnkronos.com/cultura" title="ثقافة">Cultura</a></li>
	<li><a href="http://www.adnkronos.com/sport" title="رياضة">Sport</a></li>
	<li><a href="http://www.adnkronos.com/salute" title="الصحة">Salute</a></li>
	<li><a href="http://www.adnkronos.com/lavoro" title="عمل">Lavoro</a></li>
	<li><a href="http://www.adnkronos.com/soldi" title="نقود">Soldi</a></li>	
	<li><a href="http://www.adnkronos.com/fatti" title="حقائق">Fatti</a></li>
</ul>
<div id="copyright">
	<div class="logo">
		<img src="wp-content/uploads/ico/logo-footer.png" alt="" />
	</div>
	<div class="copy">GMC S.A.P.A. لجوزيبّي مارّا ـ Piazza Mastai رقم ٩ ـ ٠٠١٥٣ روما ٢٠١٦ ©<br />
مدرجة في السجل الضريبي الخاص بمؤسسات روما  تحت رقم 02981990589، ضريبة القيمة المضافة برقم 01145141006<br />

<a href="http://www.adnki.net/AKI/?p=4507"><!-- copyright -->حقوق التأليف والنشر</a> - <!-- <a href="http://www.adnkronos.com/zoom/footer_disclaimer">disclaimerتنويه</a> -  <a href="http://www.adnkronos.com/zoom/footer_privacy">privacyالخصوصية</a> - --><a href="http://www.adnki.net/AKI/?p=4501"><!-- gruppo adnkronos -->ادنكرونوس المجموعة</a> - <a href="http://www.adnki.net/AKI/?p=4497"><!-- contatti -->اتصالات</a> - <a href="http://www.adnki.net/AKI/?p=4312"><!-- cookie -->الكوكيز</a> 
	</div>
</div>
		</div></div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div id="fb-root"></div>
	<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.adnki.net\/AKI","siteURLq":"http:\/\/www.adnki.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/themes/aki/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/themes/aki/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.11'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/wp-embed.min.js?ver=d61b3d324f157dd20cd2fa8621cf47c6'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.4.1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2828041-3', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
