<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.adnki.net/AKI/xmlrpc.php">
<META HTTP-EQUIV="REFRESH" CONTENT="360"><title>رئيس البرلمان الأوروبي: فخورون بما أنجزناه خلال الـ60 عاماً الماضية &#8211; Aki Arabic</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://www.adnki.net/AKI/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = 'Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.'</script>
		<script> var theChampSiteUrl = 'http://www.adnki.net/AKI', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '181188228134', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'http://www.adnki.net/AKI/?p=17656'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://www.adnki.net/AKI/?p=17656', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=http:\/\/www.adnki.net\/AKI\/?p=17656><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.adnki.net/AKI/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.adnki.net/AKI/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
		var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:3.75px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:9.5px;}
			@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aki Arabic &raquo; الخلاصة" href="http://www.adnki.net/AKI/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Aki Arabic &raquo; خلاصة التعليقات" href="http://www.adnki.net/AKI/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.adnki.net\/AKI\/wp-includes\/js\/wp-emoji-release.min.js?ver=8ef3b063b1cfe05f89907af736f911ac"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/advps-style.css?ver=8ef3b063b1cfe05f89907af736f911ac' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.adnki.net/AKI/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='aki-style-css'  href='http://www.adnki.net/AKI/wp-content/themes/aki/style.css?ver=8ef3b063b1cfe05f89907af736f911ac' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/css/front.css?ver=7.8.20' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=8ef3b063b1cfe05f89907af736f911ac'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=8ef3b063b1cfe05f89907af736f911ac'></script>
<link rel='https://api.w.org/' href='http://www.adnki.net/AKI/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.adnki.net/AKI/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.adnki.net/AKI/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title=' عباس: استعداد للقاء نتنياهو برعاية ترامب' href='http://www.adnki.net/AKI/?p=17647' />
<link rel='next' title='مصر تعلن تدمير &#8220;قافلة مسلحة&#8221; حاولت اختراق حدودها مع ليبيا' href='http://www.adnki.net/AKI/?p=17660' />
<link rel="stylesheet" href="http://www.adnki.net/AKI/wp-content/themes/aki/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://www.adnki.net/AKI/?p=17656" />
<link rel='shortlink' href='http://www.adnki.net/AKI/?p=17656' />
<link rel="alternate" type="application/json+oembed" href="http://www.adnki.net/AKI/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D17656" />
<link rel="alternate" type="text/xml+oembed" href="http://www.adnki.net/AKI/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D17656&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.adnki.net/AKI/?wordfence_logHuman=1&hid=7EEF77867E4DE4FF48EC5100A198A771');
</script>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" />
<meta name="msapplication-TileImage" content="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" />
</head>

<body class="rtl post-template-default single single-post postid-17656 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<p class="site-title"><a href="http://www.adnki.net/AKI/" rel="home">Aki Arabic</a></p>
						<p class="site-description"></p>
		</div><!-- .site-branding -->

		<section id="topWidget">
		<div class="inner">
<!-- 
		<br />
<b>Notice</b>:  Undefined variable: match in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>55</b><br />
<br />
<b>Notice</b>:  Undefined variable: match2 in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>55</b><br />
<br />
<b>Notice</b>:  Undefined variable: result in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>55</b><br />
Utenti totali: 0 -->
	<span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><a title="" href="http://www.facebook.com/pages/Adnkronos-Agenzia-di-stampa/181188228134"><img src="/AKI/wp-content/uploads/ico/ico-social-facebook-white.png" alt="Facebbok" class="num"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://twitter.com/akiarabic"><img src="/AKI/wp-content/uploads/ico/ico-social-twitter-white.png" alt="Twitter"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://plus.google.com/+AdnkronosTV"><img src="wp-content/uploads/ico/ico-social-gplus-white.png" alt="GooglePlus"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.youtube.com/adnkronostv"><img src="/AKI/wp-content/uploads/ico/ico-social-youtube-white.png" alt=""></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.adnkronos.com/rss"><img src="/AKI/wp-content/uploads/ico/ico-social-rss-white.png" alt="RSS"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> 
	<a title="" href="http://www.adnkronos.com/adn-newsletter"><img src="/AKI/wp-content/uploads/ico/ico-social-mail-white.png" alt="Email"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
</div>

</section>
		<section id="logo">
	<a href="http://www.adnki.net/AKI/" title="" class="imgLogo"><img src="/AKI/wp-content/uploads/2015/10/LogoAkiArab.png"
		alt="ADNKronos" />
	</a>
</section>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">القائمة</button>
			<div class="center"><div class="menu-menu-arabo-container"><ul id="primary-menu" class="menu"><li id="menu-item-4012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4012"><a href="/AKI/?cat=25" class="menu-image-title-after"><span class="menu-image-title">أخبار أخرى</span></a></li>
<li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="http://www.adnki.net/AKI/?cat=9" class="menu-image-title-after"><span class="menu-image-title">الصور</span></a></li>
<li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="http://www.adnki.net/AKI/?cat=8" class="menu-image-title-after"><span class="menu-image-title">الأفلام</span></a></li>
<li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="http://www.adnki.net/AKI/?cat=7" class="menu-image-title-after"><span class="menu-image-title">الرياضة</span></a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3608"><a href="http://www.adnki.net/AKI/?cat=6" class="menu-image-title-after"><span class="menu-image-title">القضايا الأمنية</span></a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3601"><a href="http://www.adnki.net/AKI/?cat=5" class="menu-image-title-after"><span class="menu-image-title">الأديان</span></a></li>
<li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="http://www.adnki.net/AKI/?cat=4" class="menu-image-title-after"><span class="menu-image-title">الثقافة والمجتمع</span></a></li>
<li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="http://www.adnki.net/AKI/?cat=3" class="menu-image-title-after"><span class="menu-image-title">الاقتصاد</span></a></li>
<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3606"><a href="http://www.adnki.net/AKI/?cat=2" class="menu-image-title-after"><span class="menu-image-title">السياسة</span></a></li>
<li id="menu-item-3780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3780"><a title="Home" href="/AKI/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title">الصفحة الرئيسية</span><span class='menu-image-hover-wrapper'><img width="24" height="24" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/h01.png" class="menu-image menu-image-title-hide" alt="" /><img width="24" height="24" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/h02.png" class="hovered-image menu-image-title-hide" alt="" style="margin-right: -24px;" /></span></a></li>
</ul></div></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<div id="primarylist">
<article id="post-17656" class="post-17656 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<header class="entry-header">
		<h1 class="entry-title">رئيس البرلمان الأوروبي: فخورون بما أنجزناه خلال الـ60 عاماً الماضية</h1>
		<div class="entry-meta">
			<!--  -->
			 <img src='http://www.adnki.net/AKI/wp-content/uploads/2015/11/ico-article.png' title='السياسة' alt='السياسة'  id='sci_icon_2' width='15' height='15' /> <span class="cat-links">&nbsp;<a href="http://www.adnki.net/AKI/?cat=2" rel="category">السياسة</a></span><br /><br />
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content"><span class="posted-on">وكالة (آكي) الإيطالية للأنباء <!-- < a href="http://www.adnki.net/AKI/?p=17656" rel="bookmark"> --><time class="entry-date published updated" datetime="2017-05-09T13:04:11+00:00">9 مايو 2017</time><!-- </a> --></span><span class="byline"> </span>		<figure id="attachment_4893" style="width: 300px" class="wp-caption alignleft"><a href="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AntonioTajani03.jpg"><img class="size-medium wp-image-4893" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AntonioTajani03-300x222.jpg" alt="" width="300" height="222" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AntonioTajani03-300x222.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AntonioTajani03-24x18.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AntonioTajani03-36x27.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AntonioTajani03-48x36.jpg 48w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AntonioTajani03.jpg 535w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">نائب رئيس المفوضية الأوروبية<br />أنطونيو تاياني</figcaption></figure>
<p>روكسل – بمناسبة حلول يوم أوروبا، الذي يوافق 9 أيار/مايو، عبر رئيس البرلمان الأوروبي أنطونيو تاياني، عن فخره بما قدمه الاتحاد الأوروبي من إنجازات خلال العقود الستين الماضية.</p>
<p>جاء ذلك في رسالة عبر الفيديو بثها تاياني اليوم على موقع البرلمان، حيث أكد على أن أوروبا &#8220;نجحت في إقرار السلام والأمن&#8221;، وقال &#8220;نحن القارة الوحيدة التي ليس فيها عقوبة الإعدام، وقد دافعنا عن قيمنا في مختلف أنحاء العالم&#8221;.</p>
<p>وحرص تاياني على التأكيد على أن &#8220;الإنجازات التي تحققت حتى الآن لا تكفي، إذ يتعين التفكير بما يجب فعله في المستقبل، خاصة لجهة معالجة قضايا البطالة والهجرة ومحاربة الإرهاب، بالاستناد على قيمنا نستطيع النهوض بهذه التحديات وإعطاء أجوبة للمواطنين الأوروبيين&#8221;، على حد تعبيره.</p>
<p>وكان مسؤولو العديد من المجموعات البرلمانية قد أكدوا، في بيانات وتصريحات مختلفة، على ضرورة إحياء ذكرى الماضي من أجل الاستمرار في المضي إلى الأمام والتقدم، فـ&#8221;بدون أن نعي الماضي لا نستطيع بناء المستقبل&#8221;، وفق كلامهم.</p>
<p>هذا ويحتفل الاتحاد الأوروبي هذا العام بالذكرى الـ60 على تأسيسه وسط ظروف بالغة التعقيد تتمثل في وجود تهديدات الهجرة والإرهاب وتصاعد التيارات اليمينية المتطرفة داخل دوله. ولكن خسارة هذه التيارات في كل من هولندا وفرنسا، أشعرت مسؤولي الاتحاد بالارتياح وببعض القوة.</p>
<!-- wga -->
<div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.adnki.net/AKI/?p=17656'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D17656")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Adnkronos&text=%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%3A%20%D9%81%D8%AE%D9%88%D8%B1%D9%88%D9%86%20%D8%A8%D9%85%D8%A7%20%D8%A3%D9%86%D8%AC%D8%B2%D9%86%D8%A7%D9%87%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D9%8060%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=http://www.adnki.net/AKI/?p=17656")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.adnki.net/AKI/?p=17656")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%3A%20%D9%81%D8%AE%D9%88%D8%B1%D9%88%D9%86%20%D8%A8%D9%85%D8%A7%20%D8%A3%D9%86%D8%AC%D8%B2%D9%86%D8%A7%D9%87%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D9%8060%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9' ).replace('&', '%26') + '&body=' + decodeURIComponent('http://www.adnki.net/AKI/?p=17656' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.adnki.net/AKI/?p=17656', '%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%3A%20%D9%81%D8%AE%D9%88%D8%B1%D9%88%D9%86%20%D8%A8%D9%85%D8%A7%20%D8%A3%D9%86%D8%AC%D8%B2%D9%86%D8%A7%D9%87%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D9%8060%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div>
</div><!-- .entry-content -->

	<footer class="entry-footer">
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">تصفّح المقالات</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.adnki.net/AKI/?p=17647" rel="prev"> عباس: استعداد للقاء نتنياهو برعاية ترامب</a></div><div class="nav-next"><a href="http://www.adnki.net/AKI/?p=17660" rel="next">مصر تعلن تدمير &#8220;قافلة مسلحة&#8221; حاولت اختراق حدودها مع ليبيا</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

<div class="linksit">
<!-- Link siti Aki -->
<div class="hotBox">
	<header><a class="aki" href="http://www.adnkronos.com/aki-it/" target="_blank">AKI Italian</a></header>      
</div>
<div class="hotBox">
	<header><a class="aki" href="http://www.adnkronos.com/aki-en">AKI English</a></header>	
</div>
<!-- Fine link siti Aki -->

<!-- Search -->
<aside id="search-2" class="widget widget_search"><form id="ricerca" role="search" method="get" class="search-form" action="http://www.adnki.net/AKI/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="بحث في الموقع ..." value="" name="s" title="Ricerca per:">
				</label>
				
				<input type="submit" class="search-submit" value="Cerca"><a href="#" onclick="document.getElementById('ricerca').submit();" title="Cerca"><img src="http://www.adnki.net/AKI/wp-content/uploads/2015/10/ricerca.png" alt="Ricerca" width="33" height="33" border="0" align="top"></a>
			</form></aside><!-- Fine Search -->

<!-- Pubblicita 01 -->
<div class="banner-300-250">
	<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 ATF placement -->
<script data-adfscript="adx.adform.net/adx/?mid=73213"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 01 -->

<aside id="mostreadwidget-4" class="widget widget_mostreadwidget"><h2 class="widget-title">الأخبار الأكثر قراءة </h2><ul><li><a title='ألفانو: دعم للسراج لكن لا غنى عن دور حفتر (1834)' href='http://www.adnki.net/AKI/?p=17505'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AngelinoAlfano07-25x25.jpg" border="0" />ألفانو: دعم للسراج لكن لا غنى عن دور حفتر</a> </li><li><a title='حكومة الانقاذ الليبية: نرحب بلقاء صالح والسويحلي بروما، وهذه رؤيتنا لمسار الحوار الصحيح (1804)' href='http://www.adnki.net/AKI/?p=17177'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/03/AbdulhamidNami-25x25.jpg" border="0" />حكومة الانقاذ الليبية: نرحب بلقاء صالح والسويحلي بروما، وهذه رؤيتنا لمسار الحوار الصحيح</a> </li><li><a title='مصادر: &quot;150 ألف قتيل&quot; من موالي النظام السوري (1684)' href='http://www.adnki.net/AKI/?p=16910'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/mappaSiriana.-25x25.jpg" border="0" />مصادر: "150 ألف قتيل" من موالي النظام السوري</a> </li><li><a title='برلماني ايطالي معارض: خطأ الاعتماد على السرّاج (802)' href='http://www.adnki.net/AKI/?p=17547'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/04/LuigiDiMaio04-25x25.jpg" border="0" />برلماني ايطالي معارض: خطأ الاعتماد على السرّاج</a> </li><li><a title='إيطاليا: إحباط تهريب 37 مليون حبة ترامادول وجهتها ليبيا (640)' href='http://www.adnki.net/AKI/?p=17600'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/05/portoGenova-25x25.jpg" border="0" />إيطاليا: إحباط تهريب 37 مليون حبة ترامادول وجهتها ليبيا</a> </li><li><a title='القاصد الرسولي بمصر: الأقباط والأئمة والسيسي ممتنون لتأكيد زيارة البابا (595)' href='http://www.adnki.net/AKI/?p=16891'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/04/monsBrunoMusaro01-25x25.jpg" border="0" />القاصد الرسولي بمصر: الأقباط والأئمة والسيسي ممتنون لتأكيد زيارة البابا</a> </li><li><a title='تقرير اقتصادي: معدلات البطالة في ايطاليا الأسوأ أوروبيا بعد اليونان (570)' href='http://www.adnki.net/AKI/?p=16942'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/Istat04-25x25.jpg" border="0" />تقرير اقتصادي: معدلات البطالة في ايطاليا الأسوأ أوروبيا بعد اليونان</a> </li><li><a title='عباس يرحب بقرار بابا الفاتيكان زيارة مصر (534)' href='http://www.adnki.net/AKI/?p=16889'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/01/PapaAbbas02-25x25.jpg" border="0" />عباس يرحب بقرار بابا الفاتيكان زيارة مصر</a> </li><li><a title='مسؤول بالائتلاف الوطني السوري المعارض: رحيل الأسد بات محسوما (519)' href='http://www.adnki.net/AKI/?p=17223'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/12/Coalizione-opposizione01-25x25.jpg" border="0" />مسؤول بالائتلاف الوطني السوري المعارض: رحيل الأسد بات محسوما</a> </li><li><a title='الدول السبع الكبرى: قلق بالغ للتدهور الشديد للوضع الإنساني في اليمن (504)' href='http://www.adnki.net/AKI/?p=16836'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/04/G7Lucca-25x25.jpg" border="0" />الدول السبع الكبرى: قلق بالغ للتدهور الشديد للوضع الإنساني في اليمن</a> </li></ul></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="hotBox"><header><a class="aki" href="http://www.adnki.net/AKI/?cat=9" title="">الصور</a></header>
</div></div>
		</aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-nivo metaslider-6439 ml-slider">
    
    <div id="metaslider_container_6439">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_6439' class='nivoSlider'>
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604202433-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر" alt="" class="slider-6439 slide-6438" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604132236-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ بلح" alt="" class="slider-6439 slide-6437" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604132232-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ سوق شعبي" alt="" class="slider-6439 slide-6436" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604125454-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ السيدة زينب" alt="" class="slider-6439 slide-6435" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604125444-Copia-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ محلات" alt="" class="slider-6439 slide-6434" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604125433-Copia-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ أسواق رمضان" alt="" class="slider-6439 slide-6433" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604115534-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ فوانيس صفيح" alt="" class="slider-6439 slide-6429" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604115607-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ فانوس كبير" alt="" class="slider-6439 slide-6430" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604120818-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ فوانيس" alt="" class="slider-6439 slide-6431" />
                <img src="http://www.adnki.net/AKI/wp-content/uploads/2016/06/IMG20160604124325-800x375.jpg" height="600" width="1280" data-title="رمضان في مصر ـ سوق" alt="" class="slider-6439 slide-6432" />
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_6439 = function($) {
            $('#metaslider_6439').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_6439 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_6439, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_6439, 1) : metaslider_6439(window.jQuery);
        };
        timer_metaslider_6439();
    </script>
</div>
<!--// meta slider--></aside><!-- Pubblicita 02 -->
<div class="banner-300-250">
	<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 MEDIUM placement -->
<script data-adfscript="adx.adform.net/adx/?mid=80292"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 02 -->
<!-- Video -->
<div id="accordion">
<div class="accordion-content"> 
<div class="title">
	<img src="http://www.adnkronos.com/res/img/ico/ico-video-big.png" alt="" width="35" height="35"> فيديو
</div>
<ul class="lista_post"> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=11066">مسؤول سياحي سوري: نود إبراز حجم دمار مواقعنا الأثرية والثقافية</h4>
    <div class="videocat"><img width="800" height="491" src="http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek.jpg 800w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-300x184.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-768x471.jpg 768w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-24x15.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-36x22.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-48x29.jpg 48w" sizes="(max-width: 800px) 100vw, 800px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=9296">عمدة طرابلس الغرب السابق: لا وجود لداعش في العاصمة</h4>
    <div class="videocat"><img width="352" height="198" src="http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908.jpg 352w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-300x169.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-24x14.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-36x20.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-48x27.jpg 48w" sizes="(max-width: 352px) 100vw, 352px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=8204">مقابلة مع سفير جمهورية العراق لدى الجمهورية الايطالية، أحمد بامرني</h4>
    <div class="videocat"><img width="634" height="521" src="http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581.jpg 634w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-300x247.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-24x20.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-36x30.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-48x39.jpg 48w" sizes="(max-width: 634px) 100vw, 634px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=4516">آكي تلتقي الرئيس اللبناني الأسبق أمين الجميِّل</h4>
    <div class="videocat"><img width="640" height="480" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel.jpg 640w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel-300x225.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel-24x18.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel-36x27.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AminGemayel-48x36.jpg 48w" sizes="(max-width: 640px) 100vw, 640px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=4490">القائم بالأعمال في السفارة العراقية بروما: القوات التركية في الموصل خرق لسيادتنا</h4>
    <div class="videocat"><img width="640" height="360" src="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI.jpg 640w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI-300x169.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI-24x14.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI-36x20.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/04/AMBASCIATORE_IRAQ_AKI-48x27.jpg 48w" sizes="(max-width: 640px) 100vw, 640px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 </ul>  
</div> 
</div>
<!-- Fine Video -->
<div class="hotBox"><header>على الواجهة</header>
<div class="content_evid">
<ul class="lista_post"> 
  
   <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=3917"></a></h4><div class="float_l"><img width="200" height="198" src="http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza.jpg 200w, http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza-150x150.jpg 150w, http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza-20x20.jpg 20w, http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza-40x40.jpg 40w, http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza-60x60.jpg 60w, http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza-25x25.jpg 25w, http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza-24x24.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza-36x36.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/10/Ldf16_evidenza-48x48.jpg 48w" sizes="(max-width: 200px) 100vw, 200px" /></div><hr /></li>
  
   <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=3911"></a></h4><div class="float_l"><img width="153" height="41" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png 153w, http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-150x41.png 150w, http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-24x6.png 24w, http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-36x10.png 36w, http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-48x13.png 48w" sizes="(max-width: 153px) 100vw, 153px" /></div><hr /></li>
  
  </ul>
</div>
</div>
<!-- Pubblicita 03 -->
<div class="banner-300-250">
<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 BTF placement -->
<script data-adfscript="adx.adform.net/adx/?mid=73227"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 03 -->

</div>

<!-- #secondary -->

</div>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	  <div class="innerFooter">
		<div class="site-info">
			<div class="socialFooter">
	<strong><!-- Seguici -->تابعنا</strong><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><a title="" href="http://www.facebook.com/pages/Adnkronos-Agenzia-di-stampa/181188228134"><img src="wp-content/uploads/ico/ico-social-facebook-black.png" alt="Facebbok"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://twitter.com/akiarabic"><img src="wp-content/uploads/ico/ico-social-twitter-black.png" alt="Twitter"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://plus.google.com/+AdnkronosTV"><img src="wp-content/uploads/ico/ico-social-gplus-black.png" alt="GooglePlus"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.youtube.com/adnkronostv"><img src="wp-content/uploads/ico/ico-social-youtube-black.png" alt=""></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.adnkronos.com/rss"><img src="wp-content/uploads/ico/ico-social-rss-black.png" alt="RSS"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> 
	<a title="" href="http://www.adnkronos.com/adn-newsletter"><img src="wp-content/uploads/ico/ico-social-mail-black.png" alt="Email"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
</div>
<ul id="footeNav">
	<li><a href="http://www.palazzodellinformazione.com/" title="معلومات قصر" target="_blank">Palazzo dell'Informazione</a></li>
	<li><a href="http://www.adnkronos.com/aki-it" title="AKI">AKI</a></li>
	<li><a href="http://www.adnkronos.com/multimedia" title="الوسائط المتعددة">Multimedia</a></li>
	<li><a href="http://www.adnkronos.com/immediapress" title="Immediapress">Immediapress</a></li>
	<li><a href="http://www.adnkronos.com/sostenibilita" title="الاستدامة">Sostenibilità</a></li>
	<li><a href="http://www.adnkronos.com/magazine" title="مجلة">Magazine</a></li>
	<li><a href="http://www.adnkronos.com/intrattenimento" title="تسلية">Intrattenimento</a></li>
	<li><a href="http://www.adnkronos.com/cultura" title="ثقافة">Cultura</a></li>
	<li><a href="http://www.adnkronos.com/sport" title="رياضة">Sport</a></li>
	<li><a href="http://www.adnkronos.com/salute" title="الصحة">Salute</a></li>
	<li><a href="http://www.adnkronos.com/lavoro" title="عمل">Lavoro</a></li>
	<li><a href="http://www.adnkronos.com/soldi" title="نقود">Soldi</a></li>	
	<li><a href="http://www.adnkronos.com/fatti" title="حقائق">Fatti</a></li>
</ul>
<div id="copyright">
	<div class="logo">
		<img src="wp-content/uploads/ico/logo-footer.png" alt="" />
	</div>
	<div class="copy">GMC S.A.P.A. لجوزيبّي مارّا ـ Piazza Mastai رقم ٩ ـ ٠٠١٥٣ روما ٢٠١٦ ©<br />
مدرجة في السجل الضريبي الخاص بمؤسسات روما  تحت رقم 02981990589، ضريبة القيمة المضافة برقم 01145141006<br />

<a href="http://www.adnki.net/AKI/?p=4507"><!-- copyright -->حقوق التأليف والنشر</a> - <!-- <a href="http://www.adnkronos.com/zoom/footer_disclaimer">disclaimerتنويه</a> -  <a href="http://www.adnkronos.com/zoom/footer_privacy">privacyالخصوصية</a> - --><a href="http://www.adnki.net/AKI/?p=4501"><!-- gruppo adnkronos -->ادنكرونوس المجموعة</a> - <a href="http://www.adnki.net/AKI/?p=4497"><!-- contatti -->اتصالات</a> - <a href="http://www.adnki.net/AKI/?p=4312"><!-- cookie -->الكوكيز</a> 
	</div>
</div>
		</div></div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div id="fb-root"></div>
	<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.adnki.net\/AKI","siteURLq":"http:\/\/www.adnki.net"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/themes/aki/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/themes/aki/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.20'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.20'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.8.20'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.20'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/wp-embed.min.js?ver=8ef3b063b1cfe05f89907af736f911ac'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.5.1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2828041-3', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
