<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.adnki.net/AKI/xmlrpc.php">
<META HTTP-EQUIV="REFRESH" CONTENT="360"><title>جمعية بابوية تطلق حملة مساعدات للمسيحيين السوريين &#8211; Aki Arabic</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ar', theChampCloseIconPath = 'http://www.adnki.net/AKI/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'http://www.adnki.net/AKI', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '181188228134', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.adnki.net/AKI/?p=47581'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'http://www.adnki.net/AKI/?p=47581', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.adnki.net/AKI/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.adnki.net/AKI/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://www.adnki.net/AKI/?p=47581";var heateorSsVerticalSharingShortUrl = "http://www.adnki.net/AKI/?p=47581";var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:3.75px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:9.5px;}
			</style>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aki Arabic &laquo; الخلاصة" href="http://www.adnki.net/AKI/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Aki Arabic &laquo; خلاصة التعليقات" href="http://www.adnki.net/AKI/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.adnki.net\/AKI\/wp-includes\/js\/wp-emoji-release.min.js?ver=f31e504e9f7d48da78ab632fc93eb13d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/advps-style.css?ver=f31e504e9f7d48da78ab632fc93eb13d' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.adnki.net/AKI/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='aki-style-css'  href='http://www.adnki.net/AKI/wp-content/themes/aki/style.css?ver=f31e504e9f7d48da78ab632fc93eb13d' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/css/front.css?ver=7.12.30' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.30' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=f31e504e9f7d48da78ab632fc93eb13d'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=f31e504e9f7d48da78ab632fc93eb13d'></script>
<link rel='https://api.w.org/' href='http://www.adnki.net/AKI/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.adnki.net/AKI/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.adnki.net/AKI/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='عباس: نرفض التصعيد مع الأشقاء اللبنانيين والحل بالحوار' href='http://www.adnki.net/AKI/?p=47578' />
<link rel='next' title='المفوضية الأوروبية تحقق في قانونية تصرفات شركة آمازون' href='http://www.adnki.net/AKI/?p=47580' />
<link rel="stylesheet" href="http://www.adnki.net/AKI/wp-content/themes/aki/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="http://www.adnki.net/AKI/?p=47581" />
<link rel='shortlink' href='http://www.adnki.net/AKI/?p=47581' />
<link rel="alternate" type="application/json+oembed" href="http://www.adnki.net/AKI/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D47581" />
<link rel="alternate" type="text/xml+oembed" href="http://www.adnki.net/AKI/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D47581&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.adnki.net/AKI/?wordfence_lh=1&hid=F4571FA130CFE17C9E611D040FC8A4DE');
</script>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" />
<meta name="msapplication-TileImage" content="http://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" />
<!--  Dtm Adobe  -->
	    <script src="//assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-b0c259a8f2fbe6e8bd0c08af53eaadf18d11da71.js"></script>
</head>

<body class="rtl post-template-default single single-post postid-47581 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<p class="site-title"><a href="http://www.adnki.net/AKI/" rel="home">Aki Arabic</a></p>
						<p class="site-description"></p>
		</div><!-- .site-branding -->

		<section id="topWidget">
		<div class="inner">
<!-- 
		<br />
<b>Notice</b>:  Undefined variable: match in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>57</b><br />
<br />
<b>Notice</b>:  Undefined variable: match2 in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>57</b><br />
<br />
<b>Notice</b>:  Undefined variable: result in <b>/home/adnki941/public_html/AKI/wp-content/themes/aki/header.php</b> on line <b>57</b><br />
Utenti totali: 0 -->
	<span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><a title="" href="http://www.facebook.com/pages/Adnkronos-Agenzia-di-stampa/181188228134"><img src="/AKI/wp-content/uploads/ico/ico-social-facebook-white.png" alt="Facebbok" class="num"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://twitter.com/akiarabic"><img src="/AKI/wp-content/uploads/ico/ico-social-twitter-white.png" alt="Twitter"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://plus.google.com/+AdnkronosTV"><img src="wp-content/uploads/ico/ico-social-gplus-white.png" alt="GooglePlus"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.youtube.com/adnkronostv"><img src="/AKI/wp-content/uploads/ico/ico-social-youtube-white.png" alt=""></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.adnkronos.com/rss"><img src="/AKI/wp-content/uploads/ico/ico-social-rss-white.png" alt="RSS"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> 
	<a title="" href="http://www.adnkronos.com/adn-newsletter"><img src="/AKI/wp-content/uploads/ico/ico-social-mail-white.png" alt="Email"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
</div>

</section>
		<section id="logo">
	<a href="http://www.adnki.net/AKI/" title="" class="imgLogo"><img src="/AKI/wp-content/uploads/2015/10/LogoAkiArab.png"
		alt="ADNKronos" />
	</a>
</section>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">القائمة</button>
			<div class="center"><div class="menu-menu-arabo-container"><ul id="primary-menu" class="menu"><li id="menu-item-4012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4012"><a href="/AKI/?cat=25" class="menu-image-title-after"><span class="menu-image-title">أخبار أخرى</span></a></li>
<li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="http://www.adnki.net/AKI/?cat=9" class="menu-image-title-after"><span class="menu-image-title">الصور</span></a></li>
<li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="http://www.adnki.net/AKI/?cat=8" class="menu-image-title-after"><span class="menu-image-title">الأفلام</span></a></li>
<li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="http://www.adnki.net/AKI/?cat=7" class="menu-image-title-after"><span class="menu-image-title">الرياضة</span></a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3608"><a href="http://www.adnki.net/AKI/?cat=6" class="menu-image-title-after"><span class="menu-image-title">القضايا الأمنية</span></a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3601"><a href="http://www.adnki.net/AKI/?cat=5" class="menu-image-title-after"><span class="menu-image-title">الأديان</span></a></li>
<li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="http://www.adnki.net/AKI/?cat=4" class="menu-image-title-after"><span class="menu-image-title">الثقافة والمجتمع</span></a></li>
<li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="http://www.adnki.net/AKI/?cat=3" class="menu-image-title-after"><span class="menu-image-title">الاقتصاد</span></a></li>
<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="http://www.adnki.net/AKI/?cat=2" class="menu-image-title-after"><span class="menu-image-title">السياسة</span></a></li>
<li id="menu-item-3780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3780"><a title="Home" href="/AKI/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title">الصفحة الرئيسية</span><span class='menu-image-hover-wrapper'><img width="24" height="24" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/h01.png" class="menu-image menu-image-title-hide" alt="" /><img width="24" height="24" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/h02.png" class="hovered-image menu-image-title-hide" alt="" style="margin-right: -24px;" /></span></a></li>
</ul></div></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<div id="primarylist">
<article id="post-47581" class="post-47581 post type-post status-publish format-standard has-post-thumbnail hentry category-religion">
	<header class="entry-header">
		<h1 class="entry-title">جمعية بابوية تطلق حملة مساعدات للمسيحيين السوريين</h1>
		<div class="entry-meta">
			<!--  -->
			 <img src='http://www.adnki.net/AKI/wp-content/uploads/2015/11/ico-article.png' title='الأديان' alt='الأديان'  id='sci_icon_5' width='15' height='15' /> <span class="cat-links">&nbsp;<a href="http://www.adnki.net/AKI/?cat=5" rel="category">الأديان</a></span><br /><br />
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content"><span class="posted-on">وكالة (آكي) الإيطالية للأنباء <!-- < a href="http://www.adnki.net/AKI/?p=47581" rel="bookmark"> --><time class="entry-date published updated" datetime="2019-07-17T14:27:32+00:00">17 يوليو 2019</time><!-- </a> --></span><span class="byline"> </span>		<p><a href="http://www.adnki.net/AKI/wp-content/uploads/2019/07/CristianiSirianiACS.jpg"><img class="size-medium wp-image-47583 alignleft" src="http://www.adnki.net/AKI/wp-content/uploads/2019/07/CristianiSirianiACS-300x200.jpg" alt="" width="300" height="200" srcset="http://www.adnki.net/AKI/wp-content/uploads/2019/07/CristianiSirianiACS-300x200.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2019/07/CristianiSirianiACS-24x16.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2019/07/CristianiSirianiACS-36x24.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2019/07/CristianiSirianiACS-48x32.jpg 48w, http://www.adnki.net/AKI/wp-content/uploads/2019/07/CristianiSirianiACS.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>روما ـ أطلقت جمعية عون الكنيسة المتألمة البابوية حملة مساعدات جديدة لصالح المسيحيين السوريين.</p>
<p>وبهذا الصدد، قال مدير فرع إيطاليا للجمعية أليساندرو مونتيدورو، لدى أطلاقه مبادرة جديدة من قبل المؤسسة لدعم مشروعين مختلفين للمسيحيين السوريين، إن &#8220;الحرب لم تنته في سورية بعد، الإرهاب لم يهزم، وإخواننا هناك بحاجة إلى مساعدتنا أكثر من أي وقت مضى!&#8221;.</p>
<p>وذكر مونتيدورو أن &#8220;المشروع الأول سيكون في حلب، حيث خلفت سنوات الصراع جروحاً عميقة ومؤلمة&#8221;، مبينا أن &#8220;المستقبل بالنسبة للعديد من الأشخاص، غير مؤكد الى حد كبير، ويرجع ذلك أيضا إلى الوضع الاقتصادي الصعب&#8221;.</p>
<p>وأردف &#8220;لذلك استجابت جمعيتنا لنداء القاصد الرسولي في حلب، المونسنيور جورج أبو خازن، الذي طلب المساعدة لشراء مواد غذائية لتوزيعها على أفقر الأسر المسيحية، التي ستحصل أيضًا على مساهمة لشراء الغاز وأنواع الوقود الأخرى لتشغيل المولدات الكهربائية&#8221;.</p>
<p>وأوضح المدير أنه &#8220;من خلال تبرع بقيمة 50 يورو، سيتمكن المستفيدون من توفير الطعام لأسرة مكونة من أربعة أفراد لمدة أسبوع، أما إذا بلغت المساهمة 100 يورو، فستُضاف إلى ذلك المساعدات الغذائية&#8221;، وحيث &#8220;ستحظى العائلة نفسها بالطاقة الكهربائية لمدة شهرين&#8221;.</p>
<p>وأشار مدير الجمعية الى أن &#8220;المشروع الثاني سيكون في دمشق، حيث يوجد كثير من المسيحيين المرضى الذين لا يستطيعون شراء الأدوية، الى جانب حاجتهم لرعاية مستمرة، لأن توفيرها باهض الثمن&#8221;، وقد &#8220;طلب بطريرك الروم الملكيين يوسف العبسي مساعدتنا لشراء الأدوية وتوفير العناية الطبية المنزلية لأخطر المرضى&#8221;.</p>
<p>وتابع &#8220;كما كتبت مسؤولة المشروع، الأخت ماري شانا، من رهبنة القديسة جين أنتيد ثوريت، لجمعيتنا قائلة: بدونكم يا فاعلو الخير، لن نتمكن من تنفيذ مهمتنا&#8221;، فـ&#8221;بتبرع بمبلغ 150 يورو، نضمن توفير الأدوية لشخص مريض بشكل خطير لمدة ثلاثة أشهر، بينما بالمساهمة بـ200 يورو، نضمن توفير الأدوية والرعاية الطبية له لمدة شهر&#8221;.</p>
<p>وخلص مونتيدورو مذكِّر بأن &#8220;البابا فرنسيس في رسالة عيد الفصح الأخيرة، عرّف الشعب السوري على أنه ضحية صراع مستمر، يجازف بأن يجدنا مستسلمين وغير مبالين أيضاً وبشكل متزايد&#8221;.</p>
<!-- wkh -->
<div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.adnki.net/AKI/?p=47581"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D47581")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=Adnkronos&text=%D8%AC%D9%85%D8%B9%D9%8A%D8%A9%20%D8%A8%D8%A7%D8%A8%D9%88%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%AD%D9%85%D9%84%D8%A9%20%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D9%8A%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86&url=http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D47581")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%D8%AC%D9%85%D8%B9%D9%8A%D8%A9%20%D8%A8%D8%A7%D8%A8%D9%88%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%AD%D9%85%D9%84%D8%A9%20%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D9%8A%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D47581' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.adnki.net/AKI/?p=47581', '%D8%AC%D9%85%D8%B9%D9%8A%D8%A9%20%D8%A8%D8%A7%D8%A8%D9%88%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%AD%D9%85%D9%84%D8%A9%20%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D9%8A%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div>
</div><!-- .entry-content -->

	<footer class="entry-footer">
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">تصفّح المقالات</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.adnki.net/AKI/?p=47578" rel="prev">عباس: نرفض التصعيد مع الأشقاء اللبنانيين والحل بالحوار</a></div><div class="nav-next"><a href="http://www.adnki.net/AKI/?p=47580" rel="next">المفوضية الأوروبية تحقق في قانونية تصرفات شركة آمازون</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

<div class="linksit">
<!-- Link siti Aki -->
<div class="hotBox">
	<header><a class="aki" href="http://www.adnkronos.com/aki-it/" target="_blank">AKI Italian</a></header>      
</div>
<div class="hotBox">
	<header><a class="aki" href="http://www.adnkronos.com/aki-en">AKI English</a></header>	
</div>
<!-- Fine link siti Aki -->

<!-- Search -->
<aside id="search-2" class="widget widget_search"><form id="ricerca" role="search" method="get" class="search-form" action="http://www.adnki.net/AKI/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="بحث في الموقع ..." value="" name="s" title="Ricerca per:">
				</label>
				
				<input type="submit" class="search-submit" value="Cerca"><a href="#" onclick="document.getElementById('ricerca').submit();" title="Cerca"><img src="http://www.adnki.net/AKI/wp-content/uploads/2015/10/ricerca.png" alt="Ricerca" width="33" height="33" border="0" align="top"></a>
			</form></aside><!-- Fine Search -->

<!-- Pubblicita 01 -->
<div class="banner-300-250">
	<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 ATF placement -->
<script data-adfscript="adx.adform.net/adx/?mid=73213"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 01 -->

<aside id="mostreadwidget-4" class="widget widget_mostreadwidget"><h2 class="widget-title">الأخبار الأكثر قراءة </h2><ul><li><a title='الشرطة الايطالية تضبط &quot;ترسانة حرب&quot;  من عناصر يمينية متطرفة (137)' href='http://www.adnki.net/AKI/?p=47427'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/07/DIGOS-25x25.jpg" border="0" />الشرطة الايطالية تضبط "ترسانة حرب"  من عناصر يمينية متطرفة</a> </li><li><a title='قبطان سي ووتش تطالب أوروبا باجلاء اللاجئين من ليبيا (104)' href='http://www.adnki.net/AKI/?p=47447'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/11/Libia-migrants-25x25.jpg" border="0" />قبطان سي ووتش تطالب أوروبا باجلاء اللاجئين من ليبيا</a> </li><li><a title='إيطاليا: توقيع سبع اتفاقيات تجارية مع الصين (102)' href='http://www.adnki.net/AKI/?p=47479'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2018/04/CinaItalia01-25x25.jpg" border="0" />إيطاليا: توقيع سبع اتفاقيات تجارية مع الصين</a> </li><li><a title='سالفيني: كنت مستهدفا من العناصر اليمينية المتطرفة صاحبة &quot;ترسانة الاسلحة&quot; المضبوطة (102)' href='http://www.adnki.net/AKI/?p=47532'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2019/07/missileSalvini-25x25.jpg" border="0" />سالفيني: كنت مستهدفا من العناصر اليمينية المتطرفة صاحبة "ترسانة الاسلحة" المضبوطة</a> </li><li><a title='مسؤول أمني إيطالي: ننتظر جواب الدول المعنية لإعادة المهاجرين (98)' href='http://www.adnki.net/AKI/?p=47460'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2018/09/RimpatrioImmigrati-25x25.jpg" border="0" />مسؤول أمني إيطالي: ننتظر جواب الدول المعنية لإعادة المهاجرين</a> </li><li><a title='سالفيني: تصريحات فون دير لاين عن المهاجرين مثيرة للإهتمام (89)' href='http://www.adnki.net/AKI/?p=47514'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2016/11/parlamento02-19-25x25.jpg" border="0" />سالفيني: تصريحات فون دير لاين عن المهاجرين مثيرة للإهتمام</a> </li><li><a title='بلجيكا: جدل بشأن وجود أسلحة نووية أمريكية على أراضي البلاد (88)' href='http://www.adnki.net/AKI/?p=47499'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2019/07/BombeB-6101-25x25.jpg" border="0" />بلجيكا: جدل بشأن وجود أسلحة نووية أمريكية على أراضي البلاد</a> </li><li><a title='برلسكوني: اقتصادنا يتدهور وإيطاليا الأخيرة أوروبياً (87)' href='http://www.adnki.net/AKI/?p=47474'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2017/07/SilvioBerlusconi03-25x25.jpg" border="0" />برلسكوني: اقتصادنا يتدهور وإيطاليا الأخيرة أوروبياً</a> </li><li><a title='إحصائية: مستوى التعليم الإيطالي الأدنى في الاتحاد الأوروبي (85)' href='http://www.adnki.net/AKI/?p=47476'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2019/07/scuola-25x25.jpg" border="0" />إحصائية: مستوى التعليم الإيطالي الأدنى في الاتحاد الأوروبي</a> </li><li><a title='وزيرة الدفاع الايطالية: عملية صوفيا كانت مميزة بشأن العمل مع خفر السواحل الليبي (85)' href='http://www.adnki.net/AKI/?p=47540'><img class="most_read_preview" width="25" height="25" src="http://www.adnki.net/AKI/wp-content/uploads/2019/07/trenta_adn-25x25.png" border="0" />وزيرة الدفاع الايطالية: عملية صوفيا كانت مميزة بشأن العمل مع خفر السواحل الليبي</a> </li></ul></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="hotBox"><header><a class="aki" href="http://www.adnki.net/AKI/?cat=9" title="">الصور</a></header>
</div></div>
		</aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><div style="width: 100%; margin: 0 auto;" class="ml-slider-3-13-1 metaslider metaslider-nivo metaslider-33091 ml-slider">
    
    <div id="metaslider_container_33091">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_33091' class='nivoSlider'><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino02-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino02" alt="" class="slider-33091 slide-33092" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino03-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino03" alt="" class="slider-33091 slide-33093" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino07-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino07" alt="" class="slider-33091 slide-33094" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino08-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino08" alt="" class="slider-33091 slide-33096" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino09-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino09" alt="" class="slider-33091 slide-33097" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino01-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino01" alt="" class="slider-33091 slide-33098" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino04-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino04" alt="" class="slider-33091 slide-33099" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino05-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino05" alt="" class="slider-33091 slide-33100" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino06-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino06" alt="" class="slider-33091 slide-33101" /><img src="http://www.adnki.net/AKI/wp-content/uploads/2018/06/Artino10-1280x600.jpg" height="600" width="1280" data-caption="معرض المصور الفوتوغرافي محمد عبد الله ( المعروف باسم أرتينو) في بروكسل" title="Artino10" alt="" class="slider-33091 slide-33103" /></div></div>
        
    </div>
</div></aside><!-- Pubblicita 02 -->
<div class="banner-300-250">
	<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 MEDIUM placement -->
<script data-adfscript="adx.adform.net/adx/?mid=80292"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 02 -->
<!-- Video -->
<div id="accordion">
<div class="accordion-content"> 
<div class="title">
	<img src="http://www.adnkronos.com/res/img/ico/ico-video-big.png" alt="" width="35" height="35"> فيديو
</div>
<ul class="lista_post"> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=45877">آكي تلتقي رئيس مركز الرافدين للحوار، زيد الطالقاني</h4>
    <div class="videocat"><img width="1049" height="576" src="http://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani.jpg 1049w, http://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-300x165.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-768x422.jpg 768w, http://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-1024x562.jpg 1024w, http://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-24x13.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-36x20.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-48x26.jpg 48w" sizes="(max-width: 1049px) 100vw, 1049px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=35771">مفوض أوروبي: لا استبعد تماما انسحاب إيطاليا من منطقة اليورو</h4>
    <div class="videocat"><img width="507" height="402" src="http://www.adnki.net/AKI/wp-content/uploads/2017/07/PierreMoscovici02.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2017/07/PierreMoscovici02.jpg 507w, http://www.adnki.net/AKI/wp-content/uploads/2017/07/PierreMoscovici02-300x238.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2017/07/PierreMoscovici02-24x19.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2017/07/PierreMoscovici02-36x29.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2017/07/PierreMoscovici02-48x38.jpg 48w" sizes="(max-width: 507px) 100vw, 507px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=31280">سفير مصر لدى روما: شركات إيطالية كثيرة تريد الإستثمار في بلادنا</h4>
    <div class="videocat"><img width="995" height="701" src="http://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05.jpg 995w, http://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-300x211.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-768x541.jpg 768w, http://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-24x17.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-36x25.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-48x34.jpg 48w" sizes="(max-width: 995px) 100vw, 995px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=31066">آكي تستضيف المستشار الأول للسفير العراقي لدى روما، محسن السامرائي</h4>
    <div class="videocat"><img width="646" height="523" src="http://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01.jpg 646w, http://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01-300x243.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01-24x19.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01-36x29.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01-48x39.jpg 48w" sizes="(max-width: 646px) 100vw, 646px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=29278">وزير الخارجية المصري: مؤتمر الأونروا ناجح من ناحية الدعم الدولي للمنظمة</h4>
    <div class="videocat"><img width="614" height="487" src="http://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127.jpeg 614w, http://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127-300x238.jpeg 300w, http://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127-24x19.jpeg 24w, http://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127-36x29.jpeg 36w, http://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127-48x38.jpeg 48w" sizes="(max-width: 614px) 100vw, 614px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=27940">آكي تستضيف وزير الزراعة واستصلاح الأراضي المصري عبد المنعم البنا</h4>
    <div class="videocat"><img width="352" height="198" src="http://www.adnki.net/AKI/wp-content/uploads/2018/02/71270.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2018/02/71270.jpg 352w, http://www.adnki.net/AKI/wp-content/uploads/2018/02/71270-300x169.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2018/02/71270-24x14.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2018/02/71270-36x20.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2018/02/71270-48x27.jpg 48w" sizes="(max-width: 352px) 100vw, 352px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=24361">آكي تلتقي وزير الخارجية اللبناني جبران باسيل</h4>
    <div class="videocat"><img width="1372" height="772" src="http://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil.jpg 1372w, http://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-300x169.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-768x432.jpg 768w, http://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-1024x576.jpg 1024w, http://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-24x14.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-36x20.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-48x27.jpg 48w" sizes="(max-width: 1372px) 100vw, 1372px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=11066">مسؤول سياحي سوري: نود إبراز حجم دمار مواقعنا الأثرية والثقافية</h4>
    <div class="videocat"><img width="800" height="491" src="http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek.jpg 800w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-300x184.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-768x471.jpg 768w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-24x15.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-36x22.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-48x29.jpg 48w" sizes="(max-width: 800px) 100vw, 800px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=9296">عمدة طرابلس الغرب السابق: لا وجود لداعش في العاصمة</h4>
    <div class="videocat"><img width="352" height="198" src="http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908.jpg 352w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-300x169.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-24x14.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-36x20.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-48x27.jpg 48w" sizes="(max-width: 352px) 100vw, 352px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=8204">مقابلة مع سفير جمهورية العراق لدى الجمهورية الايطالية، أحمد بامرني</h4>
    <div class="videocat"><img width="634" height="521" src="http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581.jpg 634w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-300x247.jpg 300w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-24x20.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-36x30.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-48x39.jpg 48w" sizes="(max-width: 634px) 100vw, 634px" /> 
    <img src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 </ul>  
</div> 
</div>
<!-- Fine Video -->
<div class="hotBox"><header>على الواجهة</header>
<div class="content_evid">
<ul class="lista_post"> 
  
   <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=3917"></a></h4><div class="float_l"><img width="200" height="198" src="http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza.jpg 200w, http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-150x150.jpg 150w, http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-20x20.jpg 20w, http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-40x40.jpg 40w, http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-60x60.jpg 60w, http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-25x25.jpg 25w, http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-24x24.jpg 24w, http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-36x36.jpg 36w, http://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-48x48.jpg 48w" sizes="(max-width: 200px) 100vw, 200px" /></div><hr /></li>
  
   <li><h4 class="entry-title"><a href="http://www.adnki.net/AKI/?p=3911"></a></h4><div class="float_l"><img width="153" height="41" src="http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png 153w, http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-150x41.png 150w, http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-24x6.png 24w, http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-36x10.png 36w, http://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-48x13.png 48w" sizes="(max-width: 153px) 100vw, 153px" /></div><hr /></li>
  
  </ul>
</div>
</div>
<!-- Pubblicita 03 -->
<div class="banner-300-250">
<!-- Adform publisher tag -->
<!-- Tag for ADNKRONOS - DISPLAY - ADNKRONOS - RON - 300x250 BTF placement -->
<script data-adfscript="adx.adform.net/adx/?mid=73227"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<!-- Fine Pubblicita 03 -->

</div>

<!-- #secondary -->

</div>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	  <div class="innerFooter">
		<div class="site-info">
			<div class="socialFooter">
	<strong><!-- Seguici -->تابعنا</strong><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><a title="" href="http://www.facebook.com/pages/Adnkronos-Agenzia-di-stampa/181188228134"><img src="wp-content/uploads/ico/ico-social-facebook-black.png" alt="Facebbok"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://twitter.com/akiarabic"><img src="wp-content/uploads/ico/ico-social-twitter-black.png" alt="Twitter"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://plus.google.com/+AdnkronosTV"><img src="wp-content/uploads/ico/ico-social-gplus-black.png" alt="GooglePlus"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.youtube.com/adnkronostv"><img src="wp-content/uploads/ico/ico-social-youtube-black.png" alt=""></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.adnkronos.com/rss"><img src="wp-content/uploads/ico/ico-social-rss-black.png" alt="RSS"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> 
	<a title="" href="http://www.adnkronos.com/adn-newsletter"><img src="wp-content/uploads/ico/ico-social-mail-black.png" alt="Email"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
</div>
<ul id="footeNav">
	<li><a href="http://www.palazzodellinformazione.com/" title="معلومات قصر" target="_blank">Palazzo dell'Informazione</a></li>
	<li><a href="http://www.adnkronos.com/aki-it" title="AKI">AKI</a></li>
	<li><a href="http://www.adnkronos.com/multimedia" title="الوسائط المتعددة">Multimedia</a></li>
	<li><a href="http://www.adnkronos.com/immediapress" title="Immediapress">Immediapress</a></li>
	<li><a href="http://www.adnkronos.com/sostenibilita" title="الاستدامة">Sostenibilità</a></li>
	<li><a href="http://www.adnkronos.com/magazine" title="مجلة">Magazine</a></li>
	<li><a href="http://www.adnkronos.com/intrattenimento" title="تسلية">Intrattenimento</a></li>
	<li><a href="http://www.adnkronos.com/cultura" title="ثقافة">Cultura</a></li>
	<li><a href="http://www.adnkronos.com/sport" title="رياضة">Sport</a></li>
	<li><a href="http://www.adnkronos.com/salute" title="الصحة">Salute</a></li>
	<li><a href="http://www.adnkronos.com/lavoro" title="عمل">Lavoro</a></li>
	<li><a href="http://www.adnkronos.com/soldi" title="نقود">Soldi</a></li>	
	<li><a href="http://www.adnkronos.com/fatti" title="حقائق">Fatti</a></li>
</ul>
<div id="copyright">
	<div class="logo">
		<img src="wp-content/uploads/ico/logo-footer.png" alt="" />
	</div>
	<div class="copy">GMC S.A.P.A. لجوزيبّي مارّا ـ Piazza Mastai رقم ٩ ـ ٠٠١٥٣ روما ٢٠١٦ ©<br />
مدرجة في السجل الضريبي الخاص بمؤسسات روما  تحت رقم 02981990589، ضريبة القيمة المضافة برقم 01145141006<br />

<a href="http://www.adnki.net/AKI/?p=4507"><!-- copyright -->حقوق التأليف والنشر</a> - <!-- <a href="http://www.adnkronos.com/zoom/footer_disclaimer">disclaimerتنويه</a> -  <a href="http://www.adnkronos.com/zoom/footer_privacy">privacyالخصوصية</a> - --><a href="http://www.adnki.net/AKI/?p=4501"><!-- gruppo adnkronos -->ادنكرونوس المجموعة</a> - <a href="http://www.adnki.net/AKI/?p=4497"><!-- contatti -->اتصالات</a> - <a href="http://www.adnki.net/AKI/?p=4312"><!-- cookie -->الكوكيز</a> 
	</div>
</div>
		</div></div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div id="fb-root"></div>
	<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/themes/aki/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/themes/aki/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.30'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.30'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.30'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.30'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-includes/js/wp-embed.min.js?ver=f31e504e9f7d48da78ab632fc93eb13d'></script>
<script type='text/javascript' src='http://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.13.1'></script>
<script type='text/javascript'>
var metaslider_33091 = function($) {
            $('#metaslider_33091').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_33091');
        };
        var timer_metaslider_33091 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_33091, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_33091, 1) : metaslider_33091(window.jQuery);
        };
        timer_metaslider_33091();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2828041-3', 'auto');
  ga('send', 'pageview');

</script>
<!--  Dtm Adobe  -->
<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
