<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.adnki.net/AKI/xmlrpc.php">
<META HTTP-EQUIV="REFRESH" CONTENT="360"><title>بوريل يعزي الامارات بوفاة الشيخ خليفة بن زايد &#8211; Aki Arabic</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ar', theChampCloseIconPath = 'https://www.adnki.net/AKI/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://www.adnki.net/AKI', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '181188228134', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.adnki.net/AKI/?p=88563'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.adnki.net/AKI/?p=88563', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.adnki.net/AKI/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=181188228134&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.adnki.net/AKI/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.adnki.net/AKI/?p=88563";var heateorSsVerticalSharingShortUrl = "https://www.adnki.net/AKI/?p=88563";var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
				div.the_champ_vertical_sharing svg{height:70%;margin-top:3.75px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:9.5px;}
			</style>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aki Arabic &laquo; الخلاصة" href="https://www.adnki.net/AKI/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Aki Arabic &laquo; خلاصة التعليقات" href="https://www.adnki.net/AKI/?feed=comments-rss2" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnki.net\/AKI\/wp-includes\/js\/wp-emoji-release.min.js?ver=f713331325951b55377da4a701fcdf6c"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.adnki.net/AKI/wp-includes/css/dist/block-library/style-rtl.min.css?ver=f713331325951b55377da4a701fcdf6c' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/advps-style.css?ver=f713331325951b55377da4a701fcdf6c' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.adnki.net/AKI/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.adnki.net/AKI/wp-includes/css/dashicons.min.css?ver=f713331325951b55377da4a701fcdf6c' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='aki-style-css'  href='https://www.adnki.net/AKI/wp-content/themes/aki/style.css?ver=f713331325951b55377da4a701fcdf6c' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.adnki.net/AKI/wp-content/plugins/super-socializer/css/front.css?ver=7.13.31' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=f713331325951b55377da4a701fcdf6c' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=f713331325951b55377da4a701fcdf6c' id='advps_jbx-js'></script>
<link rel="https://api.w.org/" href="https://www.adnki.net/AKI/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.adnki.net/AKI/index.php?rest_route=/wp/v2/posts/88563" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnki.net/AKI/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnki.net/AKI/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.adnki.net/AKI/wp-content/themes/aki/rtl.css" type="text/css" media="screen" />
<link rel="canonical" href="https://www.adnki.net/AKI/?p=88563" />
<link rel='shortlink' href='https://www.adnki.net/AKI/?p=88563' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnki.net/AKI/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D88563" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnki.net/AKI/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D88563&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.adnki.net/AKI/?wordfence_lh=1&hid=417B84337B58A4E7C6E20D4407B2F960');
</script>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.adnki.net/AKI/wp-content/uploads/2016/03/favicon.ico" />
<!--  Dtm Adobe  -->
	    <script src="//assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-b0c259a8f2fbe6e8bd0c08af53eaadf18d11da71.js"></script>
	    
<!-- Neodata Group -->
<script>
window.addEventListener('DOMContentLoaded', function(event) { 
    displayCookieConsent = function () { 
    	 window._nessieadnkronos=window._nessieadnkronos||[];    
         window._nessieadnkronos.push(["S",["_adv","122262"]]);  
         window._nessieadnkronos.push(["S",["_tagId","10890"]]);     
         window._nessieadnkronos.push(["S",["_cm","AMAZON,DBM"]]); 
         window._nessieadnkronos.push(["S",["_utm",true]]);
           (function($n,e,o,d,a,t,$a) {      
             var x = $n.createElement(e), s = $n.getElementsByTagName(e)[0];
             x.src = ('https:' == t.protocol ? 'https://c' : 'http://c') + o + d; 
             x.async = a;s.parentNode.insertBefore(x, s);    
           }(document,"script",".neodatagroup.com/","nessieadnkronos.js",1,location,1));
    }
})

</script>


<script>
window.getCookie = function(name) {
	  var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
	  if (match) return match[2];
	}
if (getCookie("s_cc").indexOf("{\"action\":\"accept\"")==0)
{
    	 window._nessieadnkronos=window._nessieadnkronos||[];    
         window._nessieadnkronos.push(["S",["_adv","122262"]]);  
         window._nessieadnkronos.push(["S",["_tagId","10890"]]);     
         window._nessieadnkronos.push(["S",["_cm","AMAZON,DBM"]]); 
         window._nessieadnkronos.push(["S",["_utm",true]]);
           (function($n,e,o,d,a,t,$a) {      
             var x = $n.createElement(e), s = $n.getElementsByTagName(e)[0];
             x.src = ('https:' == t.protocol ? 'https://c' : 'http://c') + o + d; 
             x.async = a;s.parentNode.insertBefore(x, s);    
           }(document,"script",".neodatagroup.com/","nessieadnkronos.js",1,location,1));
           }
</script>
<!-- /Neodata Group -->
	    
</head>

<body class="rtl post-template-default single single-post postid-88563 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<p class="site-title"><a href="https://www.adnki.net/AKI/" rel="home">Aki Arabic</a></p>
						<p class="site-description"></p>
		</div><!-- .site-branding -->

		<section id="topWidget">
		<div class="inner">
<!-- 
		Utenti totali: 0 -->
	<span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><a title="" href="http://www.facebook.com/pages/Adnkronos-Agenzia-di-stampa/181188228134"><img src="/AKI/wp-content/uploads/ico/ico-social-facebook-white.png" alt="Facebbok" class="num"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://twitter.com/akiarabic"><img src="/AKI/wp-content/uploads/ico/ico-social-twitter-white.png" alt="Twitter"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://plus.google.com/+AdnkronosTV"><img src="wp-content/uploads/ico/ico-social-gplus-white.png" alt="GooglePlus"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.youtube.com/adnkronostv"><img src="/AKI/wp-content/uploads/ico/ico-social-youtube-white.png" alt=""></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.adnkronos.com/rss"><img src="/AKI/wp-content/uploads/ico/ico-social-rss-white.png" alt="RSS"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> 
	<a title="" href="http://www.adnkronos.com/adn-newsletter"><img src="/AKI/wp-content/uploads/ico/ico-social-mail-white.png" alt="Email"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
</div>

</section>
		<section id="logo">
	<a href="https://www.adnki.net/AKI/" title="" class="imgLogo"><img src="/AKI/wp-content/uploads/2015/10/LogoAkiArab.png"
		alt="ADNKronos" />
	</a>
</section>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">القائمة</button>
			<div class="center"><div class="menu-menu-arabo-container"><ul id="primary-menu" class="menu"><li id="menu-item-4012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4012"><a href="/AKI/?cat=25">أخبار أخرى</a></li>
<li id="menu-item-3607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3607"><a href="https://www.adnki.net/AKI/?cat=9">الصور</a></li>
<li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3602"><a href="https://www.adnki.net/AKI/?cat=8">الأفلام</a></li>
<li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="https://www.adnki.net/AKI/?cat=7">الرياضة</a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3608"><a href="https://www.adnki.net/AKI/?cat=6">القضايا الأمنية</a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3601"><a href="https://www.adnki.net/AKI/?cat=5">الأديان</a></li>
<li id="menu-item-3604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3604"><a href="https://www.adnki.net/AKI/?cat=4">الثقافة والمجتمع</a></li>
<li id="menu-item-3603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3603"><a href="https://www.adnki.net/AKI/?cat=3">الاقتصاد</a></li>
<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3606"><a href="https://www.adnki.net/AKI/?cat=2">السياسة</a></li>
<li id="menu-item-3780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3780"><a title="Home" href="/AKI/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">الصفحة الرئيسية</span><span class='menu-image-hover-wrapper'><img width="24" height="24" src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/h01.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /><img width="24" height="24" src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/h02.png" class="hovered-image menu-image-title-hide" alt="" loading="lazy" style="margin-right: -24px;" /></span></a></li>
</ul></div></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<div id="primarylist">
<article id="post-88563" class="post-88563 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<header class="entry-header">
		<h1 class="entry-title">بوريل يعزي الامارات بوفاة الشيخ خليفة بن زايد</h1>
		<div class="entry-meta">
			<!--  -->
			 <img src='https://www.adnki.net/AKI/wp-content/uploads/2015/11/ico-article.png' title='السياسة' alt='السياسة'  id='sci_icon_2' width='15' height='15' /> <span class="cat-links">&nbsp;<a href="https://www.adnki.net/AKI/?cat=2" rel="category">السياسة</a></span><br /><br />
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content"><span class="posted-on">وكالة (آكي) الإيطالية للأنباء <!-- < a href="https://www.adnki.net/AKI/?p=88563" rel="bookmark"> --><time class="entry-date published updated" datetime="2022-05-13T20:01:00+02:00">13 مايو 2022</time><!-- </a> --></span><span class="byline"> </span>		<p><a href="https://www.adnki.net/AKI/wp-content/uploads/2020/06/Screenshot_2020-06-09-1-Josep-Borrell-Fontelles-JosepBorrellF-Twitter-e1605107374562.png"><img class="size-medium wp-image-60654 alignleft" src="https://www.adnki.net/AKI/wp-content/uploads/2020/06/Screenshot_2020-06-09-1-Josep-Borrell-Fontelles-JosepBorrellF-Twitter-e1605107374562-300x263.png" alt="" width="300" height="263" srcset="https://www.adnki.net/AKI/wp-content/uploads/2020/06/Screenshot_2020-06-09-1-Josep-Borrell-Fontelles-JosepBorrellF-Twitter-e1605107374562-300x263.png 300w, https://www.adnki.net/AKI/wp-content/uploads/2020/06/Screenshot_2020-06-09-1-Josep-Borrell-Fontelles-JosepBorrellF-Twitter-e1605107374562-24x21.png 24w, https://www.adnki.net/AKI/wp-content/uploads/2020/06/Screenshot_2020-06-09-1-Josep-Borrell-Fontelles-JosepBorrellF-Twitter-e1605107374562-36x32.png 36w, https://www.adnki.net/AKI/wp-content/uploads/2020/06/Screenshot_2020-06-09-1-Josep-Borrell-Fontelles-JosepBorrellF-Twitter-e1605107374562-48x42.png 48w, https://www.adnki.net/AKI/wp-content/uploads/2020/06/Screenshot_2020-06-09-1-Josep-Borrell-Fontelles-JosepBorrellF-Twitter-e1605107374562.png 329w" sizes="(max-width: 300px) 100vw, 300px" /></a>بروكسل- تقدم الممثل الأعلى للسياسة الخارجية والشؤون الأمنية للاتحاد الأوروبي، جوزيب بوريل بالتعزية لدولة الامارات العربية المتحدة على وفاة الشيخ خليفة بن زايد آل نهيان.</p>
<p>وأعرب منسق السياسة الخارجية للتكتل الموحد في تغريدة على منصة (تويتر) عن &#8220;الحزن على وفاة صاحب السمو الشيخ خليفة بن زايد آل نهيان رئيس الدولة، حاكم أبوظبي&#8221;، الذي &#8220;لعب دورًا أساسيًا في بناء دولة الإمارات العربية المتحدة اليوم. أفكارنا مع الأسرة الحاكمة وشعب الإمارات&#8221;.</p>
<p>وكانت وكالة الانباء الإماراتية (وام) قد ذكرت في بيان: &#8220;تنعى وزارة شؤون الرئاسة إلى شعب دولة الإمارات والأمتين العربية والإسلامية والعالم أجمع قائد الوطن وراعي مسيرته صاحب السمو الشيخ خليفة بن زايد آل نهيان رئيس الدولة الذي انتقل إلى جوار ربه راضياً مرضياً اليوم الجمعة 13 أيار/مايو&#8221;.</p>
<p>كما أفادت الوكالة الرسمية بأن وزارة شؤون الرئاسة أعلنت الحداد الرسمي وتنكيس الاعلام مدة 40 يوماً اعتباراً من اليوم وتعطيل العمل في الوزارات والدوائر والمؤسسات الاتحادية والمحلية والقطاع الخاص 3 أيام اعتبارا من السبت.</p>
<div style='clear:both'></div><div style="float:right" class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://www.adnki.net/AKI/?p=88563"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D88563" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=Adnkronos&text=%D8%A8%D9%88%D8%B1%D9%8A%D9%84%20%D9%8A%D8%B9%D8%B2%D9%8A%20%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A8%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9%20%D8%A8%D9%86%20%D8%B2%D8%A7%D9%8A%D8%AF&url=https%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D88563" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_print" style="background-color:#fd6500;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a><a class="the_champ_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('%D8%A8%D9%88%D8%B1%D9%8A%D9%84%20%D9%8A%D8%B9%D8%B2%D9%8A%20%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A8%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9%20%D8%A8%D9%86%20%D8%B2%D8%A7%D9%8A%D8%AF').replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.adnki.net%2FAKI%2F%3Fp%3D88563'), '_blank')" title="Email" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#649a3f;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.adnki.net/AKI/?p=88563" onclick="event.preventDefault()"><span class="the_champ_svg" style="background-color:#ee8e2d;width:25px;height:25px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://www.adnki.net/AKI/?p=88563', '%D8%A8%D9%88%D8%B1%D9%8A%D9%84%20%D9%8A%D8%B9%D8%B2%D9%8A%20%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A8%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9%20%D8%A8%D9%86%20%D8%B2%D8%A7%D9%8A%D8%AF', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div></div><div style='clear:both'></div>			</div>
</div><!-- .entry-content -->

	<footer class="entry-footer">
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" aria-label="مقالات">
		<h2 class="screen-reader-text">تصفّح المقالات</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.adnki.net/AKI/?p=88561" rel="prev">كونتي:لا لأسلحة أخرى لأوكرانيا، ينبغي فتح مرحلة جديدة من أجل حل سياسي</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

<div class="linksit">
<!-- Link siti Aki -->
<div class="hotBox">
	<header><a class="aki" href="https://www.adnkronos.com/aki-it/" target="_blank">AKI Italian</a></header>      
</div>
<div class="hotBox">
	<header><a class="aki" href="https://www.adnkronos.com/aki-en">AKI English</a></header>	
</div>
<!-- Fine link siti Aki -->

<!-- Search -->
<aside id="search-2" class="widget widget_search"><form id="ricerca" role="search" method="get" class="search-form" action="https://www.adnki.net/AKI/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="بحث في الموقع ..." value="" name="s" title="Ricerca per:">
				</label>
				
				<input type="submit" class="search-submit" value="Cerca"><a href="#" onclick="document.getElementById('ricerca').submit();" title="Cerca"><img src="https://www.adnki.net/AKI/wp-content/uploads/2015/10/ricerca.png" alt="Ricerca" width="33" height="33" border="0" align="top"></a>
			</form></aside>
<!-- Fine Search -->

<!-- Pubblicita 01 -->
<div class="banner-300-250">
</div>
<!-- Fine Pubblicita 01 -->
<style type="text/css">
    .widget-title { display: none; }  
</style>
<div class="hotBox"><header>الأخبار الأكثر قراءة</header>

<aside id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widget-title">الأخبار الأكثر قراءة</h2><ul><li><a title='بايدن-دراغي: عمل مشترك بشأن تحديات السياسة الدولية، من الصين إلى ليبيا (122)' href='https://www.adnki.net/AKI/?p=88383'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2022/05/DraghiCasaBianca2-25x25.jpg" border="0" />بايدن-دراغي: عمل مشترك بشأن تحديات السياسة الدولية، من الصين إلى ليبيا</a> </li><li><a title='مسؤول إيطالي: سعي لإعادة فتح مسار سياسي مع الكرملين (115)' href='https://www.adnki.net/AKI/?p=88427'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2022/05/CremlinoMosca01-25x25.jpg" border="0" />مسؤول إيطالي: سعي لإعادة فتح مسار سياسي مع الكرملين</a> </li><li><a title='زيلينسكي: انسحاب القوات المسلحة الروسية من أرضنا خطوة أولى للحوار (99)' href='https://www.adnki.net/AKI/?p=88506'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2022/01/Crisi-Ucraina-25x25.jpg" border="0" />زيلينسكي: انسحاب القوات المسلحة الروسية من أرضنا خطوة أولى للحوار</a> </li><li><a title='دراغي لـ بايدن: بوسع ليبيا أن تكون موردا كبيرا للغاز والنفط (93)' href='https://www.adnki.net/AKI/?p=88424'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2021/02/draghi_repertorio_ipa_fg-25x25.jpg" border="0" />دراغي لـ بايدن: بوسع ليبيا أن تكون موردا كبيرا للغاز والنفط</a> </li><li><a title='دي مايو يشارك باجتماع مراكش الوزاري للتحالف الدولي ضد داعش (80)' href='https://www.adnki.net/AKI/?p=88373'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2020/06/IntCoalitionAntIsis-25x25.jpg" border="0" />دي مايو يشارك باجتماع مراكش الوزاري للتحالف الدولي ضد داعش</a> </li><li><a title='دي مايو: &quot;مستوى تعاون ممتاز&quot; مع المغرب (80)' href='https://www.adnki.net/AKI/?p=88421'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2022/05/DiMaioMarocco-25x25.jpg" border="0" />دي مايو: "مستوى تعاون ممتاز" مع المغرب</a> </li><li><a title='إيطاليا: وصول 11882 مهاجراً إلى شواطئنا منذ بداية العام الجاري (74)' href='https://www.adnki.net/AKI/?p=88329'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2016/05/sbarco7-25x25.jpg" border="0" />إيطاليا: وصول 11882 مهاجراً إلى شواطئنا منذ بداية العام الجاري</a> </li><li><a title='الاتحاد الأوروبي يدين &quot;الهجوم السيبراني الروسي&quot; على خدمة الانترنت الفضائي بأوكرانيا (74)' href='https://www.adnki.net/AKI/?p=88341'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2017/11/satellite-25x25.jpg" border="0" />الاتحاد الأوروبي يدين "الهجوم السيبراني الروسي" على خدمة الانترنت الفضائي بأوكرانيا</a> </li><li><a title='إيطاليو الولايات المتحدة: &quot;ممتنون لبلدنا القوي الذي يمثله دراغي&quot; (73)' href='https://www.adnki.net/AKI/?p=88351'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2021/10/DraghiBidenChigi-e1652189959393-25x25.jpg" border="0" />إيطاليو الولايات المتحدة: "ممتنون لبلدنا القوي الذي يمثله دراغي"</a> </li><li><a title='متحدث أوروبي: قرار المحكمة العليا الإسرائيلية يزيد مخاطر الترحيل القسري للفلسطينيين بالضفة (71)' href='https://www.adnki.net/AKI/?p=88346'><img class="most_read_preview" width="25" height="25" src="https://www.adnki.net/AKI/wp-content/uploads/2016/04/UeIsraelPalestine-25x25.jpg" border="0" />متحدث أوروبي: قرار المحكمة العليا الإسرائيلية يزيد مخاطر الترحيل القسري للفلسطينيين بالضفة</a> </li></ul></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"></div></div>
<div class="hotBox"><header><a class="aki" href="http://www.staging3.adnki.net/AKI/?cat=9" title="">الصور</a></header>
</div><div></div>
		</aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget"><div id="metaslider-id-67118" style="width: 100%; margin: 0 auto;" class="ml-slider-3-27-3 metaslider metaslider-nivo metaslider-67118 ml-slider">
    <div id="metaslider_container_67118">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_67118' class='nivoSlider'><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Sua-Maesta-Sultano-Haitham-bin-Tariq-Al-Said-1090x510.jpg" height="600" width="1280" data-caption="السلطان هيثم بن طارق " title="Sua Maesta Sultano Haitham bin Tariq Al Said" alt="" class="slider-67118 slide-67144" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Incoronazione-Sua-Maesta-Sultano-Haitham-bin-Tariq-Al-Said-1088x510.jpg" height="600" width="1280" data-caption="تنصيب السلطان هيثم بن طارق آل سعيد" title="Incoronazione Sua Maesta Sultano Haitham bin Tariq Al Said" alt="" class="slider-67118 slide-67145" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Sua-Maesta-Sultano-Haitham-bin-Tariq-Al-Said-riceve-condolianze-1093x512.jpg" height="600" width="1280" data-caption=" السلطان هيثم بن طارق آل سعيد يستقبل جموع المعزين ... الملك سلمان" title="Sua Maesta Sultano Haitham bin Tariq Al Said riceve condolianze" alt="" class="slider-67118 slide-67146" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Sultano-Al-Said-P-1049x491.jpg" height="600" width="1280" data-caption=" السلطان هيثم بن طارق آل سعيد يستقبل جموع المعزين" title="Sultano Al Said P" alt="" class="slider-67118 slide-67147" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Sultano-Al-Said-Charles-1049x491.jpg" height="600" width="1280" data-caption=" السلطان هيثم بن طارق آل سعيد يستقبل الأمير تشارلس" title="Sultano Al Said Charles" alt="" class="slider-67118 slide-67148" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Sultano-Al-Said-Pompeo-01-1008x472.jpg" height="600" width="1280" data-caption=" السلطان هيثم بن طارق آل سعيد ـ مايك بومبيو" title="Sultano Al Said Pompeo 01" alt="" class="slider-67118 slide-67149" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Sultano-Al-Said-Pompeo-1003x470.jpg" height="600" width="1280" data-caption="السلطان هيثم بن طارق يستقبل وزير الخارجية الأمريكي مايك بومبيو بقصر البركة" title="Sultano Al Said Pompeo" alt="" class="slider-67118 slide-67150" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Gran-Bretagna-1000x468.jpg" height="600" width="1280" data-caption="السلطان هيثم بن طارق يستقبل وزير الخارجية البريطاني بقصر العلم" title="Gran Bretagna" alt="" class="slider-67118 slide-67151" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Aeroporto-internazionale-di-Mascate-01-1070x501.jpg" height="600" width="1280" data-caption="مطار مسقط" title="Aeroporto internazionale di Mascate 01" alt="" class="slider-67118 slide-67152" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Aeroporto-internazionale-di-Mascate-1049x491.jpg" height="600" width="1280" data-caption="مطار مسقط الدولي" title="Aeroporto internazionale di Mascate" alt="" class="slider-67118 slide-67153" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Oman-1000x468.jpg" height="600" width="1280" data-caption="شبكة طرق" title="Oman" alt="" class="slider-67118 slide-67154" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Oman-6-1280x600.jpg" height="600" width="1280" data-caption="المدينة الرياضية بالمصنعة" title="Oman (6)" alt="" class="slider-67118 slide-67155" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Oman-4-1000x468.jpg" height="600" width="1280" data-caption="عمان" title="Oman (4)" alt="" class="slider-67118 slide-67156" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Oman-5-1000x468.jpg" height="600" width="1280" data-caption="عمان" title="Oman (5)" alt="" class="slider-67118 slide-67157" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Oman-2-1000x468.jpg" height="600" width="1280" data-caption="عمان" title="Oman (2)" alt="" class="slider-67118 slide-67158" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Oman-1-1000x468.jpg" height="600" width="1280" data-caption="عمان" title="Oman (1)" alt="" class="slider-67118 slide-67159" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Juweira-Resort-Dhofar-1000x468.jpg" height="600" width="1280" data-caption="منتجع جويرة بمحافظة ظفار" title="Juweira Resort Dhofar" alt="" class="slider-67118 slide-67160" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/giardini-Al-Sahwa-1045x489.jpg" height="600" width="1280" data-caption="حدائق الصحوة" title="giardini Al Sahwa" alt="" class="slider-67118 slide-67161" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/centrale-Sahhar-1280x600.jpg" height="600" width="1280" data-caption="محطة كهرباء وتحلية صحار" title="centrale Sahhar" alt="" class="slider-67118 slide-67162" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Progetto-GNL-Tiro-1280x600.jpg" height="600" width="1280" data-caption="مشروع الغاز الطبيعي المسال بولاية صور " title="Progetto GNL Tiro" alt="" class="slider-67118 slide-67163" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Progetto-energia-eolica-Dhofar-nelle-isole-Shalem-e-Al-Hallaniyat-1037x486.jpg" height="600" width="1280" data-caption="مشروع ظفار لطاقة الرياح بشليم وجزر الحلانيات" title="Progetto energia eolica Dhofar nelle isole Shalem e Al Hallaniyat" alt="" class="slider-67118 slide-67164" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/porto-Sallala-1280x600.jpg" height="600" width="1280" data-caption="ميناء صلالة بمحافظة ظفار" title="porto Sallala" alt="" class="slider-67118 slide-67165" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Servizi-sanitari-dellospedale-Al-Nahda-1043x488.jpg" height="600" width="1280" data-caption="الخدمات الصحية بمستشفى النهضة" title="Servizi sanitari dell&#039;ospedale Al Nahda" alt="" class="slider-67118 slide-67166" /><img src="https://www.adnki.net/AKI/wp-content/uploads/2020/11/Duqm-Zona-economica-speciale-1000x468.jpg" height="600" width="1280" data-caption="المنطقة الاقتصادية الخاصة بالدقم ـ ولاية الدقم" title="Duqm Zona economica speciale" alt="" class="slider-67118 slide-67167" /></div></div>
        
    </div>
</div></aside></div>

<!-- Pubblicita 02 -->

<!-- Fine Pubblicita 02 -->
<!-- Video -->
<div id="accordion">
<div class="accordion-content"> 
<div class="title">
	<img src="http://www.adnkronos.com/res/img/ico/ico-video-big.png" alt="" width="35" height="35"> فيديو
</div>
<ul class="lista_post"> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=52649">مدير متحف الرياض: تعاوننا الثقافي وإيطاليا يتجاوز الثلاثين عاماً</h4>
    <div class="videocat"><img width="752" height="526" src="https://www.adnki.net/AKI/wp-content/uploads/2019/11/AbdullahAlZahrani.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2019/11/AbdullahAlZahrani.jpg 752w, https://www.adnki.net/AKI/wp-content/uploads/2019/11/AbdullahAlZahrani-300x210.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2019/11/AbdullahAlZahrani-24x17.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2019/11/AbdullahAlZahrani-36x25.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2019/11/AbdullahAlZahrani-48x34.jpg 48w" sizes="(max-width: 752px) 100vw, 752px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=45877">آكي تلتقي رئيس مركز الرافدين للحوار، زيد الطالقاني</h4>
    <div class="videocat"><img width="1049" height="576" src="https://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani.jpg 1049w, https://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-300x165.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-768x422.jpg 768w, https://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-1024x562.jpg 1024w, https://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-24x13.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-36x20.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2019/06/talaqani-48x26.jpg 48w" sizes="(max-width: 1049px) 100vw, 1049px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=31280">سفير مصر لدى روما: شركات إيطالية كثيرة تريد الإستثمار في بلادنا</h4>
    <div class="videocat"><img width="995" height="701" src="https://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05.jpg 995w, https://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-300x211.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-768x541.jpg 768w, https://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-24x17.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-36x25.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2018/05/HishamBadr05-48x34.jpg 48w" sizes="(max-width: 995px) 100vw, 995px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=31066">آكي تستضيف المستشار الأول للسفير العراقي لدى روما، محسن السامرائي</h4>
    <div class="videocat"><img width="646" height="523" src="https://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01.jpg 646w, https://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01-300x243.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01-24x19.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01-36x29.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2018/04/MuhsinSamaraee01-48x39.jpg 48w" sizes="(max-width: 646px) 100vw, 646px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=29278">وزير الخارجية المصري: مؤتمر الأونروا ناجح من ناحية الدعم الدولي للمنظمة</h4>
    <div class="videocat"><img width="614" height="487" src="https://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127.jpeg 614w, https://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127-300x238.jpeg 300w, https://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127-24x19.jpeg 24w, https://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127-36x29.jpeg 36w, https://www.adnki.net/AKI/wp-content/uploads/2018/03/ShukriAki-e1521127406127-48x38.jpeg 48w" sizes="(max-width: 614px) 100vw, 614px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=27940">آكي تستضيف وزير الزراعة واستصلاح الأراضي المصري عبد المنعم البنا</h4>
    <div class="videocat"><img width="352" height="198" src="https://www.adnki.net/AKI/wp-content/uploads/2018/02/71270.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2018/02/71270.jpg 352w, https://www.adnki.net/AKI/wp-content/uploads/2018/02/71270-300x169.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2018/02/71270-24x14.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2018/02/71270-36x20.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2018/02/71270-48x27.jpg 48w" sizes="(max-width: 352px) 100vw, 352px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=24361">آكي تلتقي وزير الخارجية اللبناني جبران باسيل</h4>
    <div class="videocat"><img width="1372" height="772" src="https://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil.jpg 1372w, https://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-300x169.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-768x432.jpg 768w, https://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-1024x576.jpg 1024w, https://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-24x14.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-36x20.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2017/11/JibranBasil-48x27.jpg 48w" sizes="(max-width: 1372px) 100vw, 1372px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=11066">مسؤول سياحي سوري: نود إبراز حجم دمار مواقعنا الأثرية والثقافية</h4>
    <div class="videocat"><img width="800" height="491" src="https://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek.jpg 800w, https://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-300x184.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-768x471.jpg 768w, https://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-24x15.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-36x22.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2016/11/BassamBarsek-48x29.jpg 48w" sizes="(max-width: 800px) 100vw, 800px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=9296">عمدة طرابلس الغرب السابق: لا وجود لداعش في العاصمة</h4>
    <div class="videocat"><img width="352" height="198" src="https://www.adnki.net/AKI/wp-content/uploads/2016/09/60908.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2016/09/60908.jpg 352w, https://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-300x169.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-24x14.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-36x20.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2016/09/60908-48x27.jpg 48w" sizes="(max-width: 352px) 100vw, 352px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 
    <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=8204">مقابلة مع سفير جمهورية العراق لدى الجمهورية الايطالية، أحمد بامرني</h4>
    <div class="videocat"><img width="634" height="521" src="https://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581.jpg 634w, https://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-300x247.jpg 300w, https://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-24x20.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-36x30.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2016/07/MarraAmbIraq2016-e1470740676581-48x39.jpg 48w" sizes="(max-width: 634px) 100vw, 634px" /> 
    <img src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/play-video.png" alt="" class="playVideo"></a>
    </div>
    <hr /></li> 
  
 </ul>  
</div> 
</div>
<!-- Fine Video -->
<div class="hotBox"><header>على الواجهة</header>
<div class="content_evid">
<!-- 
<ul class="lista_post"> 
  
   <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=3917"></a></h4><div class="float_l"><img width="200" height="198" src="https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza.jpg 200w, https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-150x150.jpg 150w, https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-20x20.jpg 20w, https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-40x40.jpg 40w, https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-60x60.jpg 60w, https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-25x25.jpg 25w, https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-24x24.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-36x36.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2017/09/Ldf17_evidenza-48x48.jpg 48w" sizes="(max-width: 200px) 100vw, 200px" /></div><hr /></li>
  
   <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=3911"></a></h4><div class="float_l"><img width="153" height="41" src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png 153w, https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-150x41.png 150w, https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-24x6.png 24w, https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-36x10.png 36w, https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-48x13.png 48w" sizes="(max-width: 153px) 100vw, 153px" /></div><hr /></li>
  
  </ul>
 -->
 <ul class="lista_post"> 
  
   <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=3917"></a></h4><div class="float_l"><img width="200" height="198" src="https://www.adnki.net/AKI/wp-content/uploads/2021/10/LdF21.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.adnki.net/AKI/wp-content/uploads/2021/10/LdF21.jpg 200w, https://www.adnki.net/AKI/wp-content/uploads/2021/10/LdF21-20x20.jpg 20w, https://www.adnki.net/AKI/wp-content/uploads/2021/10/LdF21-40x40.jpg 40w, https://www.adnki.net/AKI/wp-content/uploads/2021/10/LdF21-25x25.jpg 25w, https://www.adnki.net/AKI/wp-content/uploads/2021/10/LdF21-24x24.jpg 24w, https://www.adnki.net/AKI/wp-content/uploads/2021/10/LdF21-36x36.jpg 36w, https://www.adnki.net/AKI/wp-content/uploads/2021/10/LdF21-48x46.jpg 48w" sizes="(max-width: 200px) 100vw, 200px"></div><hr></li>
  
   <li><h4 class="entry-title"><a href="https://www.adnki.net/AKI/?p=3911"></a></h4><div class="float_l"><img width="153" height="41" src="https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown.png 153w, https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-150x41.png 150w, https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-24x6.png 24w, https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-36x10.png 36w, https://www.adnki.net/AKI/wp-content/uploads/2015/11/Unknown-48x13.png 48w" sizes="(max-width: 153px) 100vw, 153px"></div><hr></li>
  
  </ul>
</div>
</div>
<!-- Pubblicita 03 -->
<div class="banner-300-250"></div>
<!-- Fine Pubblicita 03 -->



<!-- #secondary -->

</div>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
	  <div class="innerFooter">
		<div class="site-info">
			<div class="socialFooter">
	<strong><!-- Seguici -->تابعنا</strong><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><a title="" href="http://www.facebook.com/pages/Adnkronos-Agenzia-di-stampa/181188228134"><img src="wp-content/uploads/ico/ico-social-facebook-black.png" alt="Facebbok"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://twitter.com/akiarabic"><img src="wp-content/uploads/ico/ico-social-twitter-black.png" alt="Twitter"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="https://plus.google.com/+AdnkronosTV"><img src="wp-content/uploads/ico/ico-social-gplus-black.png" alt="GooglePlus"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.youtube.com/adnkronostv"><img src="wp-content/uploads/ico/ico-social-youtube-black.png" alt=""></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
	<a title="" href="http://www.adnkronos.com/rss"><img src="wp-content/uploads/ico/ico-social-rss-black.png" alt="RSS"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> 
	<a title="" href="http://www.adnkronos.com/adn-newsletter"><img src="wp-content/uploads/ico/ico-social-mail-black.png" alt="Email"></a><span class="number">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
</div>
<ul id="footeNav">
	<li><a href="http://www.palazzodellinformazione.com/" title="معلومات قصر" target="_blank">Palazzo dell'Informazione</a></li>
	<li><a href="http://www.adnkronos.com/aki-it" title="AKI">AKI</a></li>
	<li><a href="http://www.adnkronos.com/multimedia" title="الوسائط المتعددة">Multimedia</a></li>
	<li><a href="http://www.adnkronos.com/immediapress" title="Immediapress">Immediapress</a></li>
	<li><a href="http://www.adnkronos.com/sostenibilita" title="الاستدامة">Sostenibilità</a></li>
	<li><a href="http://www.adnkronos.com/magazine" title="مجلة">Magazine</a></li>
	<li><a href="http://www.adnkronos.com/intrattenimento" title="تسلية">Intrattenimento</a></li>
	<li><a href="http://www.adnkronos.com/cultura" title="ثقافة">Cultura</a></li>
	<li><a href="http://www.adnkronos.com/sport" title="رياضة">Sport</a></li>
	<li><a href="http://www.adnkronos.com/salute" title="الصحة">Salute</a></li>
	<li><a href="http://www.adnkronos.com/lavoro" title="عمل">Lavoro</a></li>
	<li><a href="http://www.adnkronos.com/soldi" title="نقود">Soldi</a></li>	
	<li><a href="http://www.adnkronos.com/fatti" title="حقائق">Fatti</a></li>
</ul>
<div id="copyright">
	<div class="logo">
		<img src="wp-content/uploads/ico/logo-footer.png" alt="" />
	</div>
	<div class="copy">GMC S.A.P.A. لجوزيبّي مارّا ـ Piazza Mastai رقم ٩ ـ ٠٠١٥٣ روما ٢٠١٦ ©<br />
مدرجة في السجل الضريبي الخاص بمؤسسات روما  تحت رقم 02981990589، ضريبة القيمة المضافة برقم 01145141006<br />

<a href="http://www.adnki.net/AKI/?p=4507"><!-- copyright -->حقوق التأليف والنشر</a> - <!-- <a href="http://www.adnkronos.com/zoom/footer_disclaimer">disclaimerتنويه</a> -  <a href="http://www.adnkronos.com/zoom/footer_privacy">privacyالخصوصية</a> - --><a href="http://www.adnki.net/AKI/?p=4501"><!-- gruppo adnkronos -->ادنكرونوس المجموعة</a> - <a href="http://www.adnki.net/AKI/?p=4497"><!-- contatti -->اتصالات</a> - <a href="http://www.adnki.net/AKI/?p=4312"><!-- cookie -->الكوكيز</a> 
	</div>
</div>
		</div></div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div id="fb-root"></div>
	<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.27.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/themes/aki/js/navigation.js?ver=20120206' id='aki-navigation-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/themes/aki/js/skip-link-focus-fix.js?ver=20130115' id='aki-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.31' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.31' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.31' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.31' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.adnki.net/AKI/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.27.3' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_67118 = function($) {
            $('#metaslider_67118').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_67118');
        };
        var timer_metaslider_67118 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_67118, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_67118, 1) : metaslider_67118(window.jQuery);
        };
        timer_metaslider_67118();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2828041-3', 'auto');
  ga('send', 'pageview');

</script>
<!--  Dtm Adobe  -->
<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
